<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.diariospatagonicos.com.ar/xmlrpc.php">

<title>Fue hallada la adolescente que era buscada en Cipolletti &#8211; Diarios Patagónicos</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; Feed" href="http://www.diariospatagonicos.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; RSS de los comentarios" href="http://www.diariospatagonicos.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; Fue hallada la adolescente que era buscada en Cipolletti RSS de los comentarios" href="http://www.diariospatagonicos.com.ar/?feed=rss2&#038;p=55754" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariospatagonicos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-like-box-pop-up-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/facebook-like-box-pop-up/classes/../assets/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='viral-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,300,700|Roboto:300,400,400i,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/owl.carousel.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='viral-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/facebook-like-box-pop-up/classes/../assets/script.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.diariospatagonicos.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariospatagonicos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariospatagonicos.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se realizará en Copahue el Primer Encuentro de Motos de Nieve' href='http://www.diariospatagonicos.com.ar/?p=55751' />
<link rel='next' title='Gutiérrez anunció inversiones de Camuzzi en la provincia de Neuquén' href='http://www.diariospatagonicos.com.ar/?p=55760' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://www.diariospatagonicos.com.ar/?p=55754" />
<link rel='shortlink' href='http://www.diariospatagonicos.com.ar/?p=55754' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.vl-site-title, .vl-site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="http://www.diariospatagonicos.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55754" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariospatagonicos.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55754&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
//--></script>
<style type="text/css">#facebook-like-box-pop-up {	margin-top: -125px; margin-left: -200px }</style>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Diarios Patagonicos"}});
        </script>
	       <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=6255063; 
        var sc_security="9566f07d"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6255063/0/9566f07d/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<meta property="og:site_name" content="Diarios Patagónicos">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="727204147303646">
<meta property="og:url" content="http://www.diariospatagonicos.com.ar/?p=55754">
<meta property="og:title" content="Fue hallada la adolescente que era buscada en Cipolletti &#8211; Diarios Patagónicos">
<meta property="og:description" content="La Fiscalía de Delitos contra las Personas informa que en la jornada de ayer, personal policial de la Comisaria 32° de la Policía de Río Negro dio con el paradero de M.S.P. de 14 años de edad, quien se encuentra en buen estado de salud. La joven que era buscada desde la mañana de este&hellip;">
<meta property="og:image" content="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/08/Pino.jpg">
<meta property="og:image:width" content="436">
<meta property="og:image:height" content="394">
<meta property="article:published_time" content="2017-08-14T21:36:18+00:00">
<meta property="article:modified_time" content="2017-08-14T21:36:18+00:00">
<meta property="article:author" content="http://www.diariospatagonicos.com.ar/?author=1">
<meta property="article:section" content="INTERÉS GENERAL">

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.11) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100001590281874"/>
<meta property="og:url" content="http://www.diariospatagonicos.com.ar/?p=55754"/>
<meta property="og:title" content="Fue hallada la adolescente que era buscada en Cipolletti"/>
<meta property="og:site_name" content="Diarios Patagónicos"/>
<meta property="og:description" content="La Fiscalía de Delitos contra las Personas informa que en la jornada de ayer, personal policial de la Comisaria 32° de la Policía de Río Negro dio con el pa"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diariospatagonicos.com.ar/wp-content/uploads/2014/08/marcadp11.png"/>
<meta property="og:image" content="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/08/Pino.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
</head>

<body class="single single-post postid-55754 single-format-standard wp-custom-logo group-blog vl-boxed">
<div id="vl-page">
	<header id="vl-masthead" class="vl-site-header">
		<div class="vl-top-header">
			<div class="vl-container clearfix">
				<div class="vl-top-left-header">
					<span><i class="fa fa-bookmark" aria-hidden="true"></i>Noticias de Río Negro y Neuquén</span>				</div>

				<div class="vl-top-right-header">
					<a class="vl-facebook" href="https://www.facebook.com/diariospatagonicos/" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="https://www.twitter.com/dpatagonicos" target="_blank"><i class="fa fa-twitter"></i></a>				</div>
			</div>
		</div>

		<div class="vl-header">
			<div class="vl-container clearfix">
				<div id="vl-site-branding">
					<a href="http://www.diariospatagonicos.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="2306" height="270" src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png" class="custom-logo" alt="cropped-aplicaciones-DP-head.png" itemprop="logo" srcset="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png 2306w, http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head-420x49.png 420w, http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head-768x90.png 768w, http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head-1024x120.png 1024w" sizes="(max-width: 2306px) 100vw, 2306px" /></a>				</div><!-- .site-branding -->

							</div>
		</div>

		<nav id="vl-site-navigation" class="vl-main-navigation">
		<div class="vl-toggle-menu"><span></span></div>
			<div class="vl-menu vl-clearfix"><ul id="menu-categorias" class="vl-clearfix"><li id="menu-item-21717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21717"><a href="http://www.diariospatagonicos.com.ar/?cat=501">RÍO NEGRO</a></li>
<li id="menu-item-21718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21718"><a href="http://www.diariospatagonicos.com.ar/?cat=43">REGIONALES</a></li>
<li id="menu-item-21719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21719"><a href="http://www.diariospatagonicos.com.ar/?cat=38">INTERÉS GENERAL</a></li>
<li id="menu-item-21721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21721"><a href="http://www.diariospatagonicos.com.ar/?cat=126">PARA HACER</a></li>
<li id="menu-item-21725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21725"><a href="http://www.diariospatagonicos.com.ar/?cat=40">POLÍTICA&#038;OPINIÓN</a></li>
<li id="menu-item-21726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21726"><a href="http://www.diariospatagonicos.com.ar/?cat=51">NACIONALES</a></li>
</ul></div>		</nav><!-- #vl-site-navigation -->
	</header><!-- #vl-masthead -->

	<div id="vl-content" class="vl-site-content">
<div class="vl-container">
	<div id="primary" class="content-area">

		<header class="vl-main-header">
			<h1>Fue hallada la adolescente que era buscada en Cipolletti</h1>		</header><!-- .entry-header -->

		
			
<article id="post-55754" class="vl-article-content post-55754 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general">
	<header class="entry-header">
		<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime=""></time><time class="updated" datetime="2017-08-14T18:36:18+00:00">14/08/2017</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>	</header>
	
	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">Compartir Nota</div><div class="a2a_kit a2a_kit_size_25 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55754&amp;linkname=Fue%20hallada%20la%20adolescente%20que%20era%20buscada%20en%20Cipolletti" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55754&amp;linkname=Fue%20hallada%20la%20adolescente%20que%20era%20buscada%20en%20Cipolletti" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55754&amp;linkname=Fue%20hallada%20la%20adolescente%20que%20era%20buscada%20en%20Cipolletti" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="http://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55754&amp;linkname=Fue%20hallada%20la%20adolescente%20que%20era%20buscada%20en%20Cipolletti" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55754&amp;linkname=Fue%20hallada%20la%20adolescente%20que%20era%20buscada%20en%20Cipolletti" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55754&amp;linkname=Fue%20hallada%20la%20adolescente%20que%20era%20buscada%20en%20Cipolletti" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><p style="text-align: justify;">La Fiscalía de Delitos contra las Personas informa que en la jornada de ayer, personal policial de la Comisaria 32° de la Policía de Río Negro dio con el paradero de M.S.P. de 14 años de edad, quien se encuentra en buen estado de salud.</p>
<p style="text-align: justify;">La joven que era buscada desde la mañana de este domingo cuando familiares solicitaron la averiguación de paradero del mismo, fue hallada cuando circulaba por la vía pública en Cipolletti.</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="cat-links"><i class="fa fa-bookmark"></i> Posted in <a href="http://www.diariospatagonicos.com.ar/?cat=38" rel="category">INTERÉS GENERAL</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->



			<nav class="navigation post-navigation" role="navigation">
				<div class="nav-links">
					<div class="nav-previous">
					<a href="http://www.diariospatagonicos.com.ar/?p=55751" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</span>Se realizará en Copahue el Primer Encuentro de Motos de Nieve</a> 
					</div>

					<div class="nav-next">
					<a href="http://www.diariospatagonicos.com.ar/?p=55760" rel="next"><span>Next<i class="fa fa-angle-right" aria-hidden="true"></i></span>Gutiérrez anunció inversiones de Camuzzi en la provincia de Neuquén</a>					</div>
				</div>
			</nav>

			
		
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar en el sitio</h3><form role="search" method="get" class="search-form" action="http://www.diariospatagonicos.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><iframe name="banner" frameborder="0" scrolling="no" width="300"
height="250"
src="http://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/walshv.html"></iframe></div>
		</aside><aside id="viral_timeline-2" class="widget widget_viral_timeline"><h3 class="widget-title">Actualizado</h3>            <div class="vl-timeline">
                                <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime=""></time><time class="updated" datetime="2017-08-14T22:48:39+00:00">14/08/2017</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/?p=55757">[TecNovedades] Una extensión de Chrome permite ver TV por cable gratis en la computadora</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime=""></time><time class="updated" datetime="2017-08-14T18:44:55+00:00">14/08/2017</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/?p=55760">Gutiérrez anunció inversiones de Camuzzi en la provincia de Neuquén</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime=""></time><time class="updated" datetime="2017-08-14T18:36:18+00:00">14/08/2017</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/?p=55754">Fue hallada la adolescente que era buscada en Cipolletti</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime=""></time><time class="updated" datetime="2017-08-14T18:15:21+00:00">14/08/2017</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/?p=55751">Se realizará en Copahue el Primer Encuentro de Motos de Nieve</a></h3>
                    </div>
                                </div>
            </aside><aside id="text-38" class="widget widget_text"><h3 class="widget-title">Seguinos en Facebook</h3>			<div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/diariospatagonicos/&amp;width=310&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header="false" scrolling="yes" frameborder="0" style="border:none; overflow:hidden; width:310px; height:240px;" allowTransparency="true"></iframe></center></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><center><a target= "_blank" href="http://www.quiqk.com.ar"><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" "100%" border= "1"/></a></center></div>
		</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><center><a target= "blank" href="https://www.facebook.com/bairo.com.ar"><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2015/08/f1.png" "260" "170px" border= "1"/></a></center></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><center><a target= "_blank" href="https://www.facebook.com/realmente.bella.5?fref=ts"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/RBELLA.gif" "100%" /></a></center></div>
		</aside></div><!-- #secondary -->
</div>
<div id="facebook-like-box-pop-up-cookie-info"
						class="facebook-like-box-pop-up-display-none" 
						data-time="3600"  
						data-prefix="flbpp_cookie_time" 
						data-path="/" 
						data-domain=""></div>		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
		<div class="facebook-like-box-pop-up-overlay facebook-like-box-pop-up-main"></div>
		<div id="facebook-like-box-pop-up" class="facebook-like-box-pop-up-main">
		<div class="fb-page"
			data-href="https://www.facebook.com/diariospatagonicos"
			data-width="400"
			data-height="250"
			data-hide-cover="true"
			data-show-facepile=""
			data-show-posts=""
			data-hide-cta="true"
			data-small-header="true"
			data-adapt-container-width="true"></div>
		<a id="facebook-like-box-pop-up-close"><img src="http://www.diariospatagonicos.com.ar/wp-content/plugins/facebook-like-box-pop-up/classes/../assets/images/close.png" alt="Close"></a>
		</div>
		
	</div><!-- #content -->

	<footer id="vl-colophon" class="site-footer">
		<div class="vl-top-footer">
		<div class="vl-container">
			<div class="vl-top-footer-inner vl-clearfix">
				<div class="vl-footer-1 vl-footer-block">
					<aside id="viral_contact_info-2" class="widget widget_viral_contact_info">        <div class="vl-contact-info">
            <h3 class="widget-title">Comunicate con nosotros</h3>
            <ul>
                                    <li><i class="fa fa-phone"></i>diariospatagonicos@hotmail.com</li>
                
                                    <li><i class="fa fa-envelope"></i>quiqk@hotmail.com</li>
                
                                    <li><i class="fa fa-globe"></i>www.quiqk.com.ar</li>
                
                
                                    <li><i class="fa fa-clock-o"></i><p>8.30 a 14.30 horas</p>
</li>
                                </ul>
        </div>
        </aside>				</div>

				<div class="vl-footer-2 vl-footer-block">
					<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-1930"><a href="http://www.diariospatagonicos.com.ar/?cat=1930" >#CAMBALACHE</a>
</li>
	<li class="cat-item cat-item-1671"><a href="http://www.diariospatagonicos.com.ar/?cat=1671" >BREVES</a>
</li>
	<li class="cat-item cat-item-1670"><a href="http://www.diariospatagonicos.com.ar/?cat=1670" >DESTACAMOS</a>
</li>
	<li class="cat-item cat-item-1689"><a href="http://www.diariospatagonicos.com.ar/?cat=1689" >ELECCIONES</a>
</li>
	<li class="cat-item cat-item-1889"><a href="http://www.diariospatagonicos.com.ar/?cat=1889" >FIESTAS POPULARES</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.diariospatagonicos.com.ar/?cat=38" >INTERÉS GENERAL</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.diariospatagonicos.com.ar/?cat=51" >NACIONALES</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diariospatagonicos.com.ar/?cat=126" >PARA HACER</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.diariospatagonicos.com.ar/?cat=40" >POLÍTICA&amp;OPINIÓN</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.diariospatagonicos.com.ar/?cat=43" >REGIONALES</a>
</li>
	<li class="cat-item cat-item-501"><a href="http://www.diariospatagonicos.com.ar/?cat=501" >RÍO NEGRO</a>
</li>
		</ul>
</aside>				</div>

				<div class="vl-footer-3 vl-footer-block">
					<aside id="text-27" class="widget widget_text"><h3 class="widget-title">Recomendamos</h3>			<div class="textwidget"><center><a target="_blank" href="http://panoramarnqn.com.ar"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/panorama-fb.jpg" width="100%" alt="Visitar sitio"/></a>


</center></div>
		</aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://untecho.org.ar/"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/LOGO-TECHO.png" width="100%" alt="Visitar sitio"/></a>
</div>
		</aside>				</div>

				<div class="vl-footer-4 vl-footer-block">
					<aside id="text-9" class="widget widget_text"><h3 class="widget-title">EL TIEMPO EN RN</h3>			<div class="textwidget"><center>
<script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=8962&infoclima_cliente=91302&infoclima_referer=www.diariospatagonicos.com.ar&infoclima_info=40*200*50*^6495ed*1*1*0*0*0*0&infoclima_id=120a86d10a788f556e7cad37b32e4306"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</a></noscript>
<br />
<script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=8962&infoclima_cliente=91302&infoclima_referer=www.diariospatagonicos.com.ar&infoclima_info=120*200*50*^6495ed*1*1*0*0*0*0&infoclima_id=120a86d10a788f556e7cad37b32e4306"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</a></noscript>
<br />
<script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=8962&infoclima_cliente=91302&infoclima_referer=www.diariospatagonicos.com.ar&infoclima_info=1435*200*50*^6495ed*1*1*0*0*0*0&infoclima_id=120a86d10a788f556e7cad37b32e4306"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</a></noscript>
</center></div>
		</aside>				</div>
			</div>
		</div>
	</div>
	
	<div class="vl-bottom-footer">
		<div class="vl-container">
			<div class="vl-site-info">
				

			</div><!-- .site-info -->
		</div>
	</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Fue hallada la adolescente que era buscada en Cipolletti",url:"http://www.diariospatagonicos.com.ar/?p=55754"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/SmoothScroll.js?ver=2016427'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/owl.carousel.js?ver=2016427'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/jquery.superfish.js?ver=2016427'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/custom.js?ver=2016427'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"727204147303646"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<div id="fb-root"></div>
</body>
</html>