<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.diariospatagonicos.com.ar/xmlrpc.php">

<title>La Defensoría del Pueblo de Río Negro coordinará a nivel nacional la Red de Adultos Mayores &#8211; Diarios Patagónicos</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; Feed" href="http://www.diariospatagonicos.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; RSS de los comentarios" href="http://www.diariospatagonicos.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; La Defensoría del Pueblo de Río Negro coordinará a nivel nacional la Red de Adultos Mayores RSS de los comentarios" href="http://www.diariospatagonicos.com.ar/?feed=rss2&#038;p=55059" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariospatagonicos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-like-box-pop-up-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/facebook-like-box-pop-up/classes/../assets/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='viral-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,300,700|Roboto:300,400,400i,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/owl.carousel.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='viral-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/facebook-like-box-pop-up/classes/../assets/script.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.diariospatagonicos.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariospatagonicos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariospatagonicos.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;El problema no son las PASO, si no los dirigentes&#8221;' href='http://www.diariospatagonicos.com.ar/?p=55065' />
<link rel='next' title='Comenzó la convocatoria para la Fiesta Provincial del Teatro 2017' href='http://www.diariospatagonicos.com.ar/?p=55074' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://www.diariospatagonicos.com.ar/?p=55059" />
<link rel='shortlink' href='http://www.diariospatagonicos.com.ar/?p=55059' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.vl-site-title, .vl-site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="http://www.diariospatagonicos.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55059" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariospatagonicos.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55059&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
//--></script>
<style type="text/css">#facebook-like-box-pop-up {	margin-top: -125px; margin-left: -200px }</style>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Diarios Patagonicos"}});
        </script>
	       <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=6255063; 
        var sc_security="9566f07d"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6255063/0/9566f07d/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<meta property="og:site_name" content="Diarios Patagónicos">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="727204147303646">
<meta property="og:url" content="http://www.diariospatagonicos.com.ar/?p=55059">
<meta property="og:title" content="La Defensoría del Pueblo de Río Negro coordinará a nivel nacional la Red de Adultos Mayores &#8211; Diarios Patagónicos">
<meta property="og:description" content="La decisión surgió dentro del III Plenario de Defensores del Pueblo del país desarrollado la semana pasada en Catamarca.">
<meta property="og:image" content="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/07/1-Plenario.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="768">
<meta property="article:published_time" content="2017-07-11T23:42:22+00:00">
<meta property="article:modified_time" content="2017-07-11T23:42:22+00:00">
<meta property="article:author" content="http://www.diariospatagonicos.com.ar/?author=1">
<meta property="article:section" content="NACIONALES">

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.11) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100001590281874"/>
<meta property="og:url" content="http://www.diariospatagonicos.com.ar/?p=55059"/>
<meta property="og:title" content="La Defensoría del Pueblo de Río Negro coordinará a nivel nacional la Red de Adultos Mayores"/>
<meta property="og:site_name" content="Diarios Patagónicos"/>
<meta property="og:description" content="La decisión surgió dentro del III Plenario de Defensores del Pueblo del país desarrollado la semana pasada en Catamarca."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diariospatagonicos.com.ar/wp-content/uploads/2014/08/marcadp11.png"/>
<meta property="og:image" content="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/07/1-Plenario-1024x768.jpg"/>
<meta property="og:image" content="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/07/1-Plenario-1024x768.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
</head>

<body class="single single-post postid-55059 single-format-standard wp-custom-logo group-blog vl-boxed">
<div id="vl-page">
	<header id="vl-masthead" class="vl-site-header">
		<div class="vl-top-header">
			<div class="vl-container clearfix">
				<div class="vl-top-left-header">
					<span><i class="fa fa-bookmark" aria-hidden="true"></i>Noticias de Río Negro y Neuquén</span>				</div>

				<div class="vl-top-right-header">
					<a class="vl-facebook" href="https://www.facebook.com/diariospatagonicos/" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="https://www.twitter.com/dpatagonicos" target="_blank"><i class="fa fa-twitter"></i></a>				</div>
			</div>
		</div>

		<div class="vl-header">
			<div class="vl-container clearfix">
				<div id="vl-site-branding">
					<a href="http://www.diariospatagonicos.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="2306" height="270" src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png" class="custom-logo" alt="cropped-aplicaciones-DP-head.png" itemprop="logo" srcset="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png 2306w, http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head-420x49.png 420w, http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head-768x90.png 768w, http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head-1024x120.png 1024w" sizes="(max-width: 2306px) 100vw, 2306px" /></a>				</div><!-- .site-branding -->

							</div>
		</div>

		<nav id="vl-site-navigation" class="vl-main-navigation">
		<div class="vl-toggle-menu"><span></span></div>
			<div class="vl-menu vl-clearfix"><ul id="menu-categorias" class="vl-clearfix"><li id="menu-item-21717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21717"><a href="http://www.diariospatagonicos.com.ar/?cat=501">RÍO NEGRO</a></li>
<li id="menu-item-21718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21718"><a href="http://www.diariospatagonicos.com.ar/?cat=43">REGIONALES</a></li>
<li id="menu-item-21719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21719"><a href="http://www.diariospatagonicos.com.ar/?cat=38">INTERÉS GENERAL</a></li>
<li id="menu-item-21721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21721"><a href="http://www.diariospatagonicos.com.ar/?cat=126">PARA HACER</a></li>
<li id="menu-item-21725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21725"><a href="http://www.diariospatagonicos.com.ar/?cat=40">POLÍTICA&#038;OPINIÓN</a></li>
<li id="menu-item-21726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21726"><a href="http://www.diariospatagonicos.com.ar/?cat=51">NACIONALES</a></li>
</ul></div>		</nav><!-- #vl-site-navigation -->
	</header><!-- #vl-masthead -->

	<div id="vl-content" class="vl-site-content">
<div class="vl-container">
	<div id="primary" class="content-area">

		<header class="vl-main-header">
			<h1>La Defensoría del Pueblo de Río Negro coordinará a nivel nacional la Red de Adultos Mayores</h1>		</header><!-- .entry-header -->

		
			
<article id="post-55059" class="vl-article-content post-55059 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
	<header class="entry-header">
		<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime=""></time><time class="updated" datetime="2017-07-11T20:42:22+00:00">11/07/2017</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>	</header>
	
	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">Compartir Nota</div><div class="a2a_kit a2a_kit_size_25 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55059&amp;linkname=La%20Defensor%C3%ADa%20del%20Pueblo%20de%20R%C3%ADo%20Negro%20coordinar%C3%A1%20a%20nivel%20nacional%20la%20Red%20de%20Adultos%20Mayores" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55059&amp;linkname=La%20Defensor%C3%ADa%20del%20Pueblo%20de%20R%C3%ADo%20Negro%20coordinar%C3%A1%20a%20nivel%20nacional%20la%20Red%20de%20Adultos%20Mayores" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55059&amp;linkname=La%20Defensor%C3%ADa%20del%20Pueblo%20de%20R%C3%ADo%20Negro%20coordinar%C3%A1%20a%20nivel%20nacional%20la%20Red%20de%20Adultos%20Mayores" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="http://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55059&amp;linkname=La%20Defensor%C3%ADa%20del%20Pueblo%20de%20R%C3%ADo%20Negro%20coordinar%C3%A1%20a%20nivel%20nacional%20la%20Red%20de%20Adultos%20Mayores" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55059&amp;linkname=La%20Defensor%C3%ADa%20del%20Pueblo%20de%20R%C3%ADo%20Negro%20coordinar%C3%A1%20a%20nivel%20nacional%20la%20Red%20de%20Adultos%20Mayores" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D55059&amp;linkname=La%20Defensor%C3%ADa%20del%20Pueblo%20de%20R%C3%ADo%20Negro%20coordinar%C3%A1%20a%20nivel%20nacional%20la%20Red%20de%20Adultos%20Mayores" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><p style="text-align: justify;"><img class="aligncenter size-large wp-image-55071" src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/07/1-Plenario-1024x768.jpg" alt="1 Plenario" width="740" height="555" srcset="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/07/1-Plenario.jpg 1024w, http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/07/1-Plenario-420x315.jpg 420w, http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/07/1-Plenario-768x576.jpg 768w" sizes="(max-width: 740px) 100vw, 740px" />La Asociación de Defensores del Pueblo de la República Argentina (ADPRA), de la que la Defensoría del Pueblo de Río Negro forma parte, creó dos nuevas redes temáticas en su seno y volvió a debatir con funcionarios nacionales de PAMI, ANSES y del Ministerio de Desarrollo Social, los temas que incumben a esas áreas del gobierno federal y son causa de numerosas presentaciones en las defensorías: pensiones sociales y por viudez y becas Progresar.</p>
<p style="text-align: justify;">Como en todas las ocasiones en las que los Defensores del Pueblo han interpelado a los funcionarios nacionales por las medidas que adoptan y que afectan a cientos de miles de ciudadanos que luego van a quejarse a las Defensorías, se dio un intenso intercambio entre los presentes, con buena predisposición de las partes.</p>
<p style="text-align: justify;">Los funcionarios del gobierno nacional aseguraron que se suspendió el pedido de actualización de la situación de personas que reciben pensiones por viudez, que no cortarán las becas Progresar si falta alguna documentación y que las pensiones sociales dadas de baja se están reponiendo. En tanto, se resolvió seguir monitoreando la situación durante una nueva reunión que la presidencia de ADPRA, a cargo de Alejandro Amor, quedó encomendada en organizar.</p>
<p style="text-align: justify;">El rol de observador electoral que tendrán las defensorías del Pueblo en las próximas elecciones, la creación del Observatorio de la Violencia contra la Mujer en la Defensoría del Pueblo de San Juan, la situación del Programa Precios Cuidados en la Nación y una propuesta de nueva ley de etiquetado de alimentos para prevenir principalmente la obesidad infantil, fueron algunos de los muchos temas que integraron el orden del día desarrollado a lo largo de ambas jornadas.</p>
<p style="text-align: justify;"><strong>Creación de la Red de Adultos Mayores</strong></p>
<p style="text-align: justify;">La coordinación de esta red fue encomendada a la Defensoría del Pueblo de Río Negro</p>
<p style="text-align: justify;">“Tendrá el objetivo de dar visibilidad y cumplimiento de los derechos de un colectivo de la sociedad que, según lo indican los índices poblacionales, está en crecimiento, sin embargo muchas veces es olvidado y desatendido no sólo por el Estado, sino por sus afectos más próximos”, indicó la defensora rionegrina, Lic. Adriana Santagati, quien como coordinadora de la red contará con la especial colaboración de la Dra. María América González, Defensora Adjunta de la Ciudad Autónoma de Buenos Aires, de vasta experiencia en la temática.</p>
<p style="text-align: justify;"><strong>Creación de la Red de Adicciones</strong></p>
<p style="text-align: justify;">En el encuentro quedó planteada la preocupación por la cuestión de las adicciones. Una semana antes, en el marco del Comité de Defensores del Pueblo de la Región Centro del país, sus integrantes habían convocado a autoridades de la SEDRONAR desde donde se solicitó un representante de ADPRA para que integre el Consejo Federal de Drogas.</p>
<p style="text-align: justify;">Atendiendo a esta situación, dentro del Plenario se propuso la creación de una nueva red, la de adicciones, para trabajar hacia el seno de la asociación.</p>
<p style="text-align: justify;">Así, la Defensoría de Córdoba, que viene desarrollando una tarea sostenida en la materia, será la encargada de la coordinación de esta red.</p>
<p style="text-align: justify;">El III Plenario de ADPRA se reunió a fines de la semana pasada en Catamarca con la intención de dar impulso a la creación de una Defensoría del Pueblo en esta provincia.</p>
<p style="text-align: justify;">&#8220;Para Adpra es fundamental que todas las provincias tengan un Defensor del Pueblo, por eso decidimos hacer las reuniones plenarias en cada provincia donde no exista la figura del defensor, la cual queremos fortalecer&#8221;, coincidió el presidente de esa Asociación, Alejandro Amor.</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="cat-links"><i class="fa fa-bookmark"></i> Posted in <a href="http://www.diariospatagonicos.com.ar/?cat=51" rel="category">NACIONALES</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->



			<nav class="navigation post-navigation" role="navigation">
				<div class="nav-links">
					<div class="nav-previous">
					<a href="http://www.diariospatagonicos.com.ar/?p=55065" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</span>&#8220;El problema no son las PASO, si no los dirigentes&#8221;</a> 
					</div>

					<div class="nav-next">
					<a href="http://www.diariospatagonicos.com.ar/?p=55074" rel="next"><span>Next<i class="fa fa-angle-right" aria-hidden="true"></i></span>Comenzó la convocatoria para la Fiesta Provincial del Teatro 2017</a>					</div>
				</div>
			</nav>

			
		
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar en el sitio</h3><form role="search" method="get" class="search-form" action="http://www.diariospatagonicos.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><iframe name="banner" frameborder="0" scrolling="no" width="300"
height="250"
src="http://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/walshv.html"></iframe></div>
		</aside><aside id="viral_timeline-2" class="widget widget_viral_timeline"><h3 class="widget-title">Actualizado</h3>            <div class="vl-timeline">
                                <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime=""></time><time class="updated" datetime="2017-07-11T21:56:09+00:00">11/07/2017</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/?p=55072">Cambiemos Río Negro listo para la campaña</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime=""></time><time class="updated" datetime="2017-07-11T20:47:45+00:00">11/07/2017</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/?p=55074">Comenzó la convocatoria para la Fiesta Provincial del Teatro 2017</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime=""></time><time class="updated" datetime="2017-07-11T20:42:22+00:00">11/07/2017</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/?p=55059">La Defensoría del Pueblo de Río Negro coordinará a nivel nacional la Red de Adultos Mayores</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime=""></time><time class="updated" datetime="2017-07-11T20:35:38+00:00">11/07/2017</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/?p=55065">&#8220;El problema no son las PASO, si no los dirigentes&#8221;</a></h3>
                    </div>
                                </div>
            </aside><aside id="text-38" class="widget widget_text"><h3 class="widget-title">Seguinos en Facebook</h3>			<div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/diariospatagonicos/&amp;width=310&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header="false" scrolling="yes" frameborder="0" style="border:none; overflow:hidden; width:310px; height:240px;" allowTransparency="true"></iframe></center></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><center><a target= "_blank" href="http://www.quiqk.com.ar"><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" "100%" border= "1"/></a></center></div>
		</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><center><a target= "blank" href="https://www.facebook.com/bairo.com.ar"><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2015/08/f1.png" "260" "170px" border= "1"/></a></center></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><center><a target= "_blank" href="https://www.facebook.com/realmente.bella.5?fref=ts"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/RBELLA.gif" "100%" /></a></center></div>
		</aside></div><!-- #secondary -->
</div>
<div id="facebook-like-box-pop-up-cookie-info"
						class="facebook-like-box-pop-up-display-none" 
						data-time="3600"  
						data-prefix="flbpp_cookie_time" 
						data-path="/" 
						data-domain=""></div>		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
		<div class="facebook-like-box-pop-up-overlay facebook-like-box-pop-up-main"></div>
		<div id="facebook-like-box-pop-up" class="facebook-like-box-pop-up-main">
		<div class="fb-page"
			data-href="https://www.facebook.com/diariospatagonicos"
			data-width="400"
			data-height="250"
			data-hide-cover="true"
			data-show-facepile=""
			data-show-posts=""
			data-hide-cta="true"
			data-small-header="true"
			data-adapt-container-width="true"></div>
		<a id="facebook-like-box-pop-up-close"><img src="http://www.diariospatagonicos.com.ar/wp-content/plugins/facebook-like-box-pop-up/classes/../assets/images/close.png" alt="Close"></a>
		</div>
		
	</div><!-- #content -->

	<footer id="vl-colophon" class="site-footer">
		<div class="vl-top-footer">
		<div class="vl-container">
			<div class="vl-top-footer-inner vl-clearfix">
				<div class="vl-footer-1 vl-footer-block">
					<aside id="viral_contact_info-2" class="widget widget_viral_contact_info">        <div class="vl-contact-info">
            <h3 class="widget-title">Comunicate con nosotros</h3>
            <ul>
                                    <li><i class="fa fa-phone"></i>diariospatagonicos@hotmail.com</li>
                
                                    <li><i class="fa fa-envelope"></i>quiqk@hotmail.com</li>
                
                                    <li><i class="fa fa-globe"></i>www.quiqk.com.ar</li>
                
                
                                    <li><i class="fa fa-clock-o"></i><p>8.30 a 14.30 horas</p>
</li>
                                </ul>
        </div>
        </aside>				</div>

				<div class="vl-footer-2 vl-footer-block">
					<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-1930"><a href="http://www.diariospatagonicos.com.ar/?cat=1930" >#CAMBALACHE</a>
</li>
	<li class="cat-item cat-item-1671"><a href="http://www.diariospatagonicos.com.ar/?cat=1671" >BREVES</a>
</li>
	<li class="cat-item cat-item-1670"><a href="http://www.diariospatagonicos.com.ar/?cat=1670" >DESTACAMOS</a>
</li>
	<li class="cat-item cat-item-1689"><a href="http://www.diariospatagonicos.com.ar/?cat=1689" >ELECCIONES</a>
</li>
	<li class="cat-item cat-item-1889"><a href="http://www.diariospatagonicos.com.ar/?cat=1889" >FIESTAS POPULARES</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.diariospatagonicos.com.ar/?cat=38" >INTERÉS GENERAL</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.diariospatagonicos.com.ar/?cat=51" >NACIONALES</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diariospatagonicos.com.ar/?cat=126" >PARA HACER</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.diariospatagonicos.com.ar/?cat=40" >POLÍTICA&amp;OPINIÓN</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.diariospatagonicos.com.ar/?cat=43" >REGIONALES</a>
</li>
	<li class="cat-item cat-item-501"><a href="http://www.diariospatagonicos.com.ar/?cat=501" >RÍO NEGRO</a>
</li>
		</ul>
</aside>				</div>

				<div class="vl-footer-3 vl-footer-block">
					<aside id="text-27" class="widget widget_text"><h3 class="widget-title">Recomendamos</h3>			<div class="textwidget"><center><a target="_blank" href="http://panoramarnqn.com.ar"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/panorama-fb.jpg" width="100%" alt="Visitar sitio"/></a>


</center></div>
		</aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://untecho.org.ar/"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/LOGO-TECHO.png" width="100%" alt="Visitar sitio"/></a>
</div>
		</aside>				</div>

				<div class="vl-footer-4 vl-footer-block">
					<aside id="text-9" class="widget widget_text"><h3 class="widget-title">EL TIEMPO EN RN</h3>			<div class="textwidget"><center>
<script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=8962&infoclima_cliente=91302&infoclima_referer=www.diariospatagonicos.com.ar&infoclima_info=40*200*50*^6495ed*1*1*0*0*0*0&infoclima_id=120a86d10a788f556e7cad37b32e4306"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</a></noscript>
<br />
<script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=8962&infoclima_cliente=91302&infoclima_referer=www.diariospatagonicos.com.ar&infoclima_info=120*200*50*^6495ed*1*1*0*0*0*0&infoclima_id=120a86d10a788f556e7cad37b32e4306"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</a></noscript>
<br />
<script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=8962&infoclima_cliente=91302&infoclima_referer=www.diariospatagonicos.com.ar&infoclima_info=1435*200*50*^6495ed*1*1*0*0*0*0&infoclima_id=120a86d10a788f556e7cad37b32e4306"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</a></noscript>
</center></div>
		</aside>				</div>
			</div>
		</div>
	</div>
	
	<div class="vl-bottom-footer">
		<div class="vl-container">
			<div class="vl-site-info">
				

			</div><!-- .site-info -->
		</div>
	</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"La Defensor\u00eda del Pueblo de R\u00edo Negro coordinar\u00e1 a nivel nacional la Red de Adultos Mayores",url:"http://www.diariospatagonicos.com.ar/?p=55059"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/SmoothScroll.js?ver=2016427'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/owl.carousel.js?ver=2016427'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/jquery.superfish.js?ver=2016427'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/custom.js?ver=2016427'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"727204147303646"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<div id="fb-root"></div>
</body>
</html>