<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
    <head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3002606797555987",
    enable_page_level_ads: true
  });
</script>
        <meta charset="UTF-8">                   
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>@Weretilneck presidió lanzamiento de la primera fecha del TC de Viedma | Diarios Patagónicos</title>     
        <link rel="profile" href="http://gmpg.org/xfn/11">           
        <link rel="pingback" href="http://www.diariospatagonicos.com.ar/xmlrpc.php">

               
            <link rel="shortcut icon" type="image/x-icon"  href="http://www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/dpfb1.png">
        
        
        
        
        
        <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

        <!--[if lt IE 9]>
            <script src="http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/html5shiv.js"></script>
            <script src="http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/respond.min.js"></script>
            <script src="http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/css3-mediaqueries.js"></script>
            <script src="http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/PIE_IE678.js"></script>
        <![endif]-->

        <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; Feed" href="http://www.diariospatagonicos.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; RSS de los comentarios" href="http://www.diariospatagonicos.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; @Weretilneck presidió lanzamiento de la primera fecha del TC de Viedma RSS de los comentarios" href="http://www.diariospatagonicos.com.ar/?feed=rss2&#038;p=52048" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariospatagonicos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-fontawesome-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.diariospatagonicos.com.ar\/wp-admin\/admin-ajax.php"},"template":{"post_id":52048}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diariospatagonicos.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariospatagonicos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariospatagonicos.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Plan Nacional de 36 cuotas para la compra de electrodomésticos' href='http://www.diariospatagonicos.com.ar/?p=52045' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.diariospatagonicos.com.ar/?p=52048" />
<link rel='shortlink' href='http://www.diariospatagonicos.com.ar/?p=52048' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariospatagonicos.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariospatagonicos.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
//--></script>
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Diarios Patagonicos"}});
        </script>
	       <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=6255063; 
        var sc_security="9566f07d"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6255063/0/9566f07d/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<style type='text/css'>
        .logo-image{
            margin-top:2px;
            margin-left:1px;
            margin-right:1px;
            margin-bottom:2px;
        } 
    </style><!--[if lt IE 9]><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/PIE.htc);
        }
    </style><![endif]-->	<style type="text/css" id="kopa-header-css">
			.site-title {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<meta property="og:site_name" content="Diarios Patagónicos" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="727204147303646" />
<meta property="og:url" content="http://www.diariospatagonicos.com.ar/?p=52048" />
<meta property="og:title" content="@Weretilneck presidió lanzamiento de la primera fecha del TC de Viedma" />
<meta property="og:description" content="El gobernador de Río Negro, Alberto Weretilneck, encabezó ayer en el balneario Las Grutas el lanzamiento de la primera fecha&hellip;" />
<meta property="og:image" content="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/02/tc-viedma.jpg" />
<meta property="og:image:width" content="924" />
<meta property="og:image:height" content="616" />
<meta property="article:published_time" content="2017-02-07T13:23:28+00:00" />
<meta property="article:modified_time" content="2017-02-07T19:56:28+00:00" />
<meta property="article:author" content="http://www.diariospatagonicos.com.ar/?author=1" />
<meta property="article:section" content="REGIONALES" />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.11) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100001590281874"/>
<meta property="og:url" content="http://www.diariospatagonicos.com.ar/?p=52048"/>
<meta property="og:title" content="@Weretilneck presidió lanzamiento de la primera fecha del TC de Viedma"/>
<meta property="og:site_name" content="Diarios Patagónicos"/>
<meta property="og:description" content="El gobernador de Río Negro, Alberto Weretilneck, encabezó ayer en el balneario Las Grutas el lanzamiento de la primera fecha del Turismo Carretera que del 17 al 19 de febrero se llevará a cabo en Viedma. Enterate cómo adquirir entradas."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diariospatagonicos.com.ar/wp-content/uploads/2014/08/marcadp11.png"/>
<meta property="og:image" content="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/02/tc-viedma.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
    </head>

    <body class="single single-post postid-52048 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">

        <div class="kp-page-header">
            <div id="header-top">
                <div class="wrapper clearfix">
                    <nav id="main-nav" class="pull-left">
                        <ul id="main-menu" class="menu clearfix"><li id="menu-item-21717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21717"><a href="http://www.diariospatagonicos.com.ar/?cat=501">RÍO NEGRO</a></li>
<li id="menu-item-21718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21718"><a href="http://www.diariospatagonicos.com.ar/?cat=43">REGIONALES</a></li>
<li id="menu-item-21719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21719"><a href="http://www.diariospatagonicos.com.ar/?cat=38">INTERÉS GENERAL</a></li>
<li id="menu-item-21721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21721"><a href="http://www.diariospatagonicos.com.ar/?cat=126">PARA HACER</a></li>
<li id="menu-item-21725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21725"><a href="http://www.diariospatagonicos.com.ar/?cat=40">POLÍTICA&#038;OPINIÓN</a></li>
<li id="menu-item-21726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21726"><a href="http://www.diariospatagonicos.com.ar/?cat=51">NACIONALES</a></li>
</ul><div id="mobile-menu" class="menu-categorias-container"><span>Menu</span><ul id="toggle-view-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21717 clearfix"><h3><a href="http://www.diariospatagonicos.com.ar/?cat=501">RÍO NEGRO</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21718 clearfix"><h3><a href="http://www.diariospatagonicos.com.ar/?cat=43">REGIONALES</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21719 clearfix"><h3><a href="http://www.diariospatagonicos.com.ar/?cat=38">INTERÉS GENERAL</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21721 clearfix"><h3><a href="http://www.diariospatagonicos.com.ar/?cat=126">PARA HACER</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21725 clearfix"><h3><a href="http://www.diariospatagonicos.com.ar/?cat=40">POLÍTICA&#038;OPINIÓN</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21726 clearfix"><h3><a href="http://www.diariospatagonicos.com.ar/?cat=51">NACIONALES</a></h3></li>
</ul></div>                    </nav>
                    <!-- main-nav -->

                    <div class="search-box pull-right clearfix">
                        <form action="http://www.diariospatagonicos.com.ar" class="search-form clearfix" method="get">
                            <input type="text" onblur="if (this.value == '')
                                        this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue)
                                                    this.value = '';" value="Ingresar Palabras clave" name="s" class="search-text">
                            <input type="submit" value="Buscar" class="search-submit">
                        </form>
                    </div>
                    <!--search-box-->
                </div>
                <!-- wrapper -->
            </div>
            <!-- header-top -->
            <div id="header-middle">
                <div class="wrapper clearfix">
                    <div class="logo-image pull-left">
                                                    <a href="http://www.diariospatagonicos.com.ar">
                                <img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/12/cropped-head.png" height="121" alt="Diarios Patagónicos Logo">
                            </a>
                                                <h1 class="site-title"><a href="http://www.diariospatagonicos.com.ar">Diarios Patagónicos</a></h1>
                    </div>
                    <div class="top-banner pull-right">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600dp -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="4805728195"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                </div>
                <!-- wrapper -->
            </div>
            <!-- header-middle -->
            <div id="header-bottom">
                <div class="wrapper clearfix">
                    <div class="kp-headline-wrapper pull-left">
                        
    <span class="kp-headline-title">Últimas Noticias</span>
    <div class="kp-headline clearfix">                        
        <dl class="ticker-1 clearfix">
                        <dd><a href="http://www.diariospatagonicos.com.ar/?p=52048">07/02/2017 - @Weretilneck presidió lanzamiento de la primera fecha del TC de Viedma</a></dd>
                        <dd><a href="http://www.diariospatagonicos.com.ar/?p=52045">07/02/2017 - Plan Nacional de 36 cuotas para la compra de electrodomésticos</a></dd>
                        <dd><a href="http://www.diariospatagonicos.com.ar/?p=52043">07/02/2017 - Solicitan que los neuquinos viajen gratis por las fallas de Indalo</a></dd>
                        <dd><a href="http://www.diariospatagonicos.com.ar/?p=52041">07/02/2017 - Analizan costos de la fruticultura</a></dd>
                        <dd><a href="http://www.diariospatagonicos.com.ar/?p=52039">07/02/2017 - Roca: Corte de energía eléctrica afecta el servicio de agua potable en zona alta</a></dd>
                    </dl>
    </div>
    <!--ticker-1-->

                        
                    </div>
                    <!-- kp-headline-wrapper -->

                    
    <ul class="social-link pull-right clearfix">
                            <li><a href="https://www.facebook.com/NoticiasdeRioNegro" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/dpatagonicos" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="http://HIDE" target="_blank"><i class="fa fa-pinterest"></i></a></li>
                                        <li><a href="http://HIDE" target="_blank"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="http://HIDE" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                                        <li><a href="http://HIDE" target="_blank"><i class="fa fa-youtube"></i></a></li>
                                        <li><a href="http://HIDE" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                                        <li><a href="http://www.diariospatagonicos.com.ar/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a></li>
                        </ul>

                        <!-- social-link -->
                </div>
                <!-- wrapper -->
            </div>
            <!-- header-bottom -->
        </div>
        <!-- kp-page-header -->

        <div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
                
        <div id="post-52048" class="post-52048 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales entry-box clearfix">
                        
            <div class="entry-thumb">
            <img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/02/tc-viedma-420x280.jpg" alt="@Weretilneck presidió lanzamiento de la primera fecha del TC de Viedma">
        </div>
        <header>
        <h4 class="entry-title">@Weretilneck presidió lanzamiento de la primera fecha del TC de Viedma</h4>
        <span class="entry-date">&mdash; </span>
    </header>

    <div class="elements-box">
        <div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">Compartir Nota</div><div class="a2a_kit a2a_kit_size_25 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&amp;linkname=%40Weretilneck%20presidi%C3%B3%20lanzamiento%20de%20la%20primera%20fecha%20del%20TC%20de%20Viedma" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&amp;linkname=%40Weretilneck%20presidi%C3%B3%20lanzamiento%20de%20la%20primera%20fecha%20del%20TC%20de%20Viedma" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&amp;linkname=%40Weretilneck%20presidi%C3%B3%20lanzamiento%20de%20la%20primera%20fecha%20del%20TC%20de%20Viedma" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="http://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&amp;linkname=%40Weretilneck%20presidi%C3%B3%20lanzamiento%20de%20la%20primera%20fecha%20del%20TC%20de%20Viedma" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&amp;linkname=%40Weretilneck%20presidi%C3%B3%20lanzamiento%20de%20la%20primera%20fecha%20del%20TC%20de%20Viedma" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&amp;linkname=%40Weretilneck%20presidi%C3%B3%20lanzamiento%20de%20la%20primera%20fecha%20del%20TC%20de%20Viedma" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><p style="text-align: justify;">El gobernador de Río Negro, Alberto Weretilneck, encabezó ayer en el balneario Las Grutas el lanzamiento de la primera fecha del Turismo Carretera que del 17 al 19 de febrero se llevará a cabo en Viedma.</p>
<hr />
<p style="text-align: justify;">El Turismo Carretera, considerada la competencia en funcionamiento más antigua del mundo y la más popular del país, en 2017 cumplirá 80 años y comenzará a festejarlo en Río Negro. De esta manera, la Provincia continúa como sede de acontecimientos deportivos de relevancia.</p>
<p style="text-align: justify;">En este marco, el Gobernador Weretilneck afirmó: “Para los rionegrinos es un orgullo ser sede por segundo año consecutivo de la apertura del campeonato de la ACTC. Por eso asumimos el compromiso para que esta categoría de gran jerarquía sea cuidada en toda su extensión en Viedma, como la seguridad en el autódromo, el confort para el público, las condiciones en las comunicaciones, por eso le quiero agradecer a Hugo Mazzacane y a los pilotos por confiar”.</p>
<p style="text-align: justify;">Además, agregó: “Venimos de una temporada con altibajos y todo aquello que sirva para que el turista venga forma parte de la apuesta turística que tenemos como Gobierno”.</p>
<p style="text-align: justify;">Acompañaron al Mandatario el gobernador de Neuquén, Omar Gutiérrez; el vicegobernador de Río Negro, Pedro Pesatti; el presidente de la ACTC, Hugo Mazzacane; el gerente Fernando Miori y la presidenta de Casinos del Río, Graciela Gil.</p>
<p style="text-align: justify;">Además, la presentación contó con los pilotos Juan Manuel Silva, Matías Rossi y Gastón Mazzacane.</p>
<p style="text-align: justify;">En tanto, el gobernador de Neuquén, Gutiérrez, enfatizó: “La categoría vuelve a confiar en el norte de la Patagonia y asumimos el compromiso porque este tremendo esfuerzo que hacen todos, permite el desarrollo económico de las ciudades y además nos da la posibilidad de brindar una competencia de excelente nivel nacional. Es poner a ambas provincias abrazadas en el podio y uno tiene la varilla alta y la gran responsabilidad de seguir mejorando”.</p>
<p style="text-align: justify;">Destacó además que “este lanzamiento también habla de la integración que nos une, entendiendo que sumando juntos podemos salir al resto del país y al mundo para fortalecer el desarrollo económico de Río Negro y Neuquén”.</p>
<p style="text-align: justify;">Por su parte, el titular de la categoría, Mazzacane, marcó: “El Gobernador de Río Negro se puso el desafío de ser la primera fecha de la temporada y lo logró, por eso estamos muy contentos de venir a esta Provincia, a esta casa porque me siento como en mi casa, lo mismo me sucede en Neuquén”.</p>
<p style="text-align: justify;">“Me parece magnífico el compromiso que asumieron de integrar la Patagonia porque no es fácil, están a mucha distancia, dios está en todos lados pero atiende en Buenos Aires, y el Turismo Carretera como es la categoría más federal apuesta fuerte a esto”.</p>
<p style="text-align: justify;">El lanzamiento también contó con la presencia del secretario general de la Gobernación, Matías Rulli; la ministra de Turismo, Cultura y Deportes, Silvina Arrieta; el secretario de Deportes de Río Negro, Marcelo Szczygol; el secretario de Medios, Guillermo Campetti; la titular de la Agencia de Seguridad Vial, Mónica Ramos; los legisladores Graciela Valdebenito, Adrián Casadei y Ricardo Arroyo; el intendente de San Antonio Oeste, Luis Ojeda y demás autoridades provinciales y municipales, además del empresario, Claudio Urcera.</p>
<p style="text-align: justify;"><strong>Venta de entradas</strong></p>
<p style="text-align: justify;">El Gobierno de Río Negro, a través del Ministerio de Turismo, Cultura y Deporte, puso a la venta las entradas anticipadas para la primera fecha de la temporada del Turismo Carretera en el autódromo Ciudad de Viedma. Las mismas podrán adquirirse vía online, en comercios adheridos y en las agencias oficiales de Lotería de la Provincia.</p>
<p style="text-align: justify;">Al igual que el año pasado se pueden comprar las entradas a precios promocionales de manera anticipada hasta el miércoles 15 de febrero a un valor de $200 las generales y de $450 boxes.</p>
<p style="text-align: justify;">Los menores de 12 años, jubilados y personas con discapacidad ingresan gratis con la presentación del DNI y, en los dos últimos casos, con el carnet correspondiente (Jubilados con comprobante de la ANSES).</p>
<p style="text-align: justify;">Vía online las entradas anticipadas pueden adquirirse en el sitio de venta de entradas www.eventpass.com.ar donde se pueden abonar con tarjetas de crédito.</p>
<p style="text-align: justify;">Por intermedio de Lotería de Río Negro, en Viedma pueden comprarse en la Agencia 1 (Pueyrredón y Moreno), Agencia 2 (Brown y Belgrano), Agencia 3 (Rivadavia 237) y Agencia 45 (25 de Mayo 836).</p>
<p style="text-align: justify;">En San Antonio Oeste en la Agencia 66 (San Martín 824), en General Conesa en la Agencia 7 (Roca 544) y en Choele Choel en la Agencia 9 (Avellaneda 740).</p>
<p style="text-align: justify;">Además, las entradas están a la venta en diferentes comercios. En Neuquén capital en Alto Comahue Shopping (Ruta 7 y Dr. Ramón), en Cipolletti en La Caja Mágica (Mariano Moreno 354) y en Carmen de Patagones en Kiosco Tibu (Comodoro Rivadavia 201).</p>
<p style="text-align: justify;">En cuanto al estacionamiento, la Cámara Auto Moto Club del Valle Inferior dio a conocer los valores en los diferentes sectores.</p>
<p style="text-align: justify;">En el sector general (perímetro y riñón) quienes ingresen el jueves 16 o viernes 17 abonarán $200 y quienes lo hagan el sábado 18 o domingo 19 $100 en el caso de los autos o camionetas. En el caso de las casilla, colectivos o camiones los valores serán de $300 para jueves y viernes y $100 el sábado y domingo.</p>
<p style="text-align: justify;">En zona de boxes, dentro del autódromo, el estacionamiento costará $300 pesos el jueves o viernes con capacidad limitada de cien vehículos, y en el sector fuera del autódromo el valor será de 200 pesos para quienes ingresen jueves o viernes y de 100 pesos quienes lo hagan el sábado o domingo.</p>
    </div>

    <div class="kopa-pagelink clearfix">
            </div> <!-- .wp-link-pages -->
    
    
    
    <footer class="clearfix">
            <p class="prev-post">
        <a href="http://www.diariospatagonicos.com.ar/?p=52045">&laquo;&nbsp;Artículo Anterior</a>
        <a class="article-title" href="http://www.diariospatagonicos.com.ar/?p=52045">Plan Nacional de 36 cuotas para la compra de electrodomésticos</a>
    </p>

    </footer>
    
</div><!--entry-box-->        
        
        
        
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.diariospatagonicos.com.ar/?p=52048" data-width="620" data-order-by="social"></div>
</div></div>

    
    </div>
    <!-- main-col -->
    <div class="sidebar">
<!-- <iframe name="banner" frameborder="0" scrolling="no" width="350" height="292" src="http://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/hospitalesv.svg"></iframe>
<br/> -->
<iframe width="300px" height="370px" frameborder="0" scrolling="no" src="http://www.rionegro.gov.ar/widgets.php"></iframe>

<!-- <center><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"  codebase="http://active.macromedia.com/flash8/cabs/swflash.cab#version=8,0,0,0"
  id="name" width="350" height="300" padding= "0 0 0 0">
  <param name="movie" value="http://www.diariospatagonicos.com.ar/wp-content/uploads/2015/04/tomov.swf">
  <param name="quality" value="high">
  <param name="wmode" value="transparent">
  <embed name="name" src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2015/04/tomov.swf"
 quality="high" wmode="transparent" width="350" height="300" padding= "0 0 0 0"
  type="application/x-shockwave-flash"
pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?
P1_Prod_Version=ShockwaveFlash">
  </embed>
</object>
</center> -->


        
        <div id="text-24" class="widget widget_text">			<div class="textwidget">
<div id="google" >
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</div><div id="kopa_widget_small_articles_list-2" class="widget kp-small-list-widget"><h3 class="widget-title">Para Hacer</h3>
        
            <ul class="clearfix">
            
            
                <li>
                    <article class="entry-item">
                                                <div class="entry-thumb"><a href="http://www.diariospatagonicos.com.ar/?p=51992"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/02/Gabriela-Ottogalli-120x120.jpg" alt="Nuevo Taller de Teatro Imagen en el Centro Cultural de Choele Choel"></a></div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.diariospatagonicos.com.ar/?p=51992">Nuevo Taller de Teatro Imagen en el Centro Cultural de Choele Choel</a></h4>
                            <span class="entry-date">&mdash; </span>
                            <p>Ante la buena concurrencia del taller dictado el pasado mes de enero, Gabriela Ottogalli coordinará nuevamente el Taller de Teatro Imagen para todos aquellos interesados que no pudieron realizarlo.</p>
                        </div>
                    </article>
                </li>

                
            
            </ul>
            
        
        </div><div id="text-15" class="widget widget_text">			<div class="textwidget"><center><a target= "_blank" href="http://www.quiqk.com.ar"><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" "100%" border= "1"/></a></center></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="google">
<center><script type="text/javascript"><!--
google_ad_client = "pub-3002606797555987";
/* 250x250, creado 28/09/10 */
google_ad_slot = "8966027494";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center><center>
</center></div></div>
		</div><div id="text-14" class="widget widget_text"><h3 class="widget-title">Seguinos en Facebook</h3>			<div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/diariospatagonicos/&amp;width=260&amp;height=318&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header="false" scrolling="yes" frameborder="0" style="border:none; overflow:hidden; width:260px; height:318px;" allowTransparency="true"></iframe></center></div>
		</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><center><a target= "_blank" href="https://www.facebook.com/realmente.bella.5?fref=ts"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/RBELLA.gif" "100%" /></a></center></div>
		</div>
    </div>
    <!-- sidebar -->
        <div class="clear"></div>

</div>
<!-- wrapper -->




    <div id="bottom-sidebar">
        <div class="wrapper">
            <div class="t-bottom-sidebar clearfix">
                
                
                            </div>
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                                                                                                                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer">
    <div class="wrapper text-center" id="copyright"><div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">Compartir Nota</div><div class="a2a_kit a2a_kit_size_25 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&amp;linkname=%40Weretilneck%20presidi%C3%B3%20lanzamiento%20de%20la%20primera%20fecha%20del%20TC%20de%20Viedma" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&amp;linkname=%40Weretilneck%20presidi%C3%B3%20lanzamiento%20de%20la%20primera%20fecha%20del%20TC%20de%20Viedma" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&amp;linkname=%40Weretilneck%20presidi%C3%B3%20lanzamiento%20de%20la%20primera%20fecha%20del%20TC%20de%20Viedma" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="http://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&amp;linkname=%40Weretilneck%20presidi%C3%B3%20lanzamiento%20de%20la%20primera%20fecha%20del%20TC%20de%20Viedma" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&amp;linkname=%40Weretilneck%20presidi%C3%B3%20lanzamiento%20de%20la%20primera%20fecha%20del%20TC%20de%20Viedma" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F%3Fp%3D52048&amp;linkname=%40Weretilneck%20presidi%C3%B3%20lanzamiento%20de%20la%20primera%20fecha%20del%20TC%20de%20Viedma" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p>Diarios Patagónicos| Noticias de Río Negro y Neuquén<br />
Hecho en la Patagonia | Hecho por <a href="https://www.facebook.com/profile.php?id=100001029946079">.Quiqk.</a><br />
Copyright © 2013 . All Rights Reserved. Designed by kopatheme.com.</p>
</div>
</footer>
<!-- kp-page-footer -->


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"@Weretilneck presidi\u00f3 lanzamiento de la primera fecha del TC de Viedma",url:"http://www.diariospatagonicos.com.ar/?p=52048"},
{title:"@Weretilneck presidi\u00f3 lanzamiento de la primera fecha del TC de Viedma",url:"http://www.diariospatagonicos.com.ar/?p=52048"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="56d7c96831" /><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/superfish.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/retina.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/imagesloaded.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/masonry.pkgd.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Enviar","sending":"Enviando"},"name":{"required":"Por favor, ingresa tu nombre","minlength":"Al menos {0} caracteres"},"email":{"required":"Por favor, ingresa tu email.","email":"Por favor ingresa un email v\u00e1lido"},"url":{"required":"Por favor, ingresa tu URL.","url":"Por favor, ingresa una URL v\u00e1lida"},"message":{"required":"Por favor, ingresa un mensaje","minlength":"Al menos {0} caracteres"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/fastnews-1.0.0/js/custom.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"727204147303646"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<div id="fb-root"></div></body>

</html>