<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.diariospatagonicos.com.ar/xmlrpc.php" />
	<title>Encontraron en Neuquén la camioneta robada a comerciante cipoleño &#8211; Diarios Patagónicos</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; Feed" href="http://www.diariospatagonicos.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; Feed de los comentarios" href="http://www.diariospatagonicos.com.ar/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariospatagonicos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font-awesome-5-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=2.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=2.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/magazine-basic/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.7.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.diariospatagonicos.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariospatagonicos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariospatagonicos.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Roca implementa el nuevo sistema de estacionamiento medido' href='http://www.diariospatagonicos.com.ar/80536/roca-implementa-el-nuevo-sistema-de-estacionamiento-medido.html' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://www.diariospatagonicos.com.ar/80539/encontraron-en-neuquen-la-camioneta-robada-a-comerciante-cipoleno.html" />
<link rel='shortlink' href='http://www.diariospatagonicos.com.ar/?p=80539' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariospatagonicos.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F80539%2Fencontraron-en-neuquen-la-camioneta-robada-a-comerciante-cipoleno.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariospatagonicos.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F80539%2Fencontraron-en-neuquen-la-camioneta-robada-a-comerciante-cipoleno.html&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-116144085-1', 'auto');
			ga('send', 'pageview');
		</script>

			<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Diarios Patagonicos"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=6255063;
			var sc_security="9566f07d";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6255063/0/9566f07d/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<!-- Introduce aquí tus scripts -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>
#site-title a,#site-description{color:#333 !important}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.diariospatagonicos.com.ar/wp-content/themes/magazine-basic/library/images/solid.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Encontraron en Neuquén la camioneta robada a comerciante cipoleño" />
<meta property="og:url" content="http://www.diariospatagonicos.com.ar/80539/encontraron-en-neuquen-la-camioneta-robada-a-comerciante-cipoleno.html" />
<meta property="og:description" content="Final feliz para Jose Luis Munini, el comerciante cipoleño que fue engañado por dos supuestos compradores, y luego de dar unas vueltas para probar la camioneta que puso en venta, lo dejaron abandon…" />
<meta property="article:published_time" content="2020-07-31T20:48:15+00:00" />
<meta property="article:modified_time" content="2020-07-31T20:48:15+00:00" />
<meta property="og:site_name" content="Diarios Patagónicos" />
<meta property="og:image" content="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?fit=600%2C342" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="342" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@perio_rita" />
<meta name="twitter:text:title" content="Encontraron en Neuquén la camioneta robada a comerciante cipoleño" />
<meta name="twitter:image" content="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?fit=600%2C342&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-80539 single-format-standard custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://www.diariospatagonicos.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>

								<div class="title-logo-wrapper center">
											<a href="http://www.diariospatagonicos.com.ar" title="Diarios Patagónicos" id="site-logo"  rel="home"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2020/03/dp-header.png" alt="Diarios Patagónicos" /></a>
										<div class="header-group">
												<div id="site-title" class="remove"><a href="http://www.diariospatagonicos.com.ar" title="Diarios Patagónicos" rel="home">Diarios Patagónicos</a></div>
											</div>
				</div>

				
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-21717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21717"><a href="http://www.diariospatagonicos.com.ar/category/rio-negro">RÍO NEGRO</a>
<li id="menu-item-21718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21718"><a href="http://www.diariospatagonicos.com.ar/category/regionales">REGIONALES</a>
<li id="menu-item-21719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21719"><a href="http://www.diariospatagonicos.com.ar/category/interes-general">INTERÉS GENERAL</a>
<li id="menu-item-21721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21721"><a href="http://www.diariospatagonicos.com.ar/category/para-hacer">PARA HACER</a>
<li id="menu-item-21725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21725"><a href="http://www.diariospatagonicos.com.ar/category/politica-opinion">POLÍTICA&#038;OPINIÓN</a>
<li id="menu-item-21726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21726"><a href="http://www.diariospatagonicos.com.ar/category/nacionales">NACIONALES</a>
<li id="menu-item-65731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-65731"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio">Información de Servicio</a>
<ul class="sub-menu">
	<li id="menu-item-65734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65734"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/hospitales-publicos-rio-negro">Hospitales públicos de Río Negro</a>
	<li id="menu-item-65732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65732"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/asesoria-legal-gratuita-en-rio-negro">Asesoría Legal gratuita en Río Negro</a>
	<li id="menu-item-65733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65733"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/dependencias-del-ministerio-publico-fiscal-de-neuquen">Dependencias del Ministerio Público Fiscal de Neuquén</a>
</ul>

</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c6 push3" role="main">
			<article id="post-80539" class="post-80539 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales">

	    <header>
                <div class="post-category"><a href="http://www.diariospatagonicos.com.ar/category/regionales" rel="category tag">REGIONALES</a></div>
            <h1 class="entry-title">Encontraron en Neuquén la camioneta robada a comerciante cipoleño</h1>
    <div class="entry-meta">
        <time class="published" datetime="2020-07-31">31/07/2020</time>    </div>
</header>

	    <div class="entry-content">
		    <p><img class="aligncenter size-full wp-image-80540 jetpack-lazy-image" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?resize=560%2C319" alt width="560" height="319" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?w=600 600w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?resize=420%2C239 420w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?resize=560%2C319 560w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?resize=260%2C148 260w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?resize=180%2C103 180w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?resize=560%2C319&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-80540" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?resize=560%2C319" alt="" width="560" height="319" srcset="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?w=600 600w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?resize=420%2C239 420w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?resize=560%2C319 560w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?resize=260%2C148 260w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2020/07/camioneta-cipo.jpg?resize=180%2C103 180w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1" /></noscript></p>
<p>Final feliz para Jose Luis Munini, el comerciante cipoleño que fue engañado por dos supuestos compradores, y luego de dar unas vueltas para probar la camioneta que puso en venta, lo dejaron abandonado el pasado 13 de Julio en el sector de Mastrocola, cerca de la ruta 22 de Cipolletti. También se llevaron el celular y dinero en efectivo.<span id="more-80539"></span></p>
<p>Una tarea mancomunada entre la Unidad 4ta, Brigada de Investigaciones y la División Sustracción Automotores de la policía de Neuquén, permitió ubicar el rodado Hilux gris en la vía pública neuquina. «Estaba intacta, sin patente en el exterior pero en su interior tenían un dominio que no correspondía» dijeron desde la esfera policial.</p>
<p>Munini se dirigió este mediodía hacia Neuquén para constatar que era su camioneta y tratar de agilizar la entrega de la misma, ya que era su medio de movilidad y que según él, había comprado con mucho esfuerzo. El comerciante agradeció enormemente a la policía ya que nunca perdí las esperanzas de hallarla. Valoro mucho el trabajo que realizaron. Estoy feliz» dijo muy emocionado.</p>
	    </div><!-- .entry-content -->

	        <footer class="entry">
	    	</footer><!-- .entry -->
	
	</article><!-- #post-80539 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://www.diariospatagonicos.com.ar/80536/roca-implementa-el-nuevo-sistema-de-estacionamiento-medido.html" rel="prev">&larr; Roca implementa el nuevo sistema de estacionamiento medido</a></div>
				<div class="next fr"></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 pull6" role="complementary">
		<aside id="text-42" class="widget widget_text">			<div class="textwidget">
<div id="google">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 100%; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></aside><aside id="text-41" class="widget widget_text">			<div class="textwidget"><center><a target="blank" href="https://www.facebook.com/SMAltoValle/" rel="noopener noreferrer"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/10/giphy-1.gif" border="0" data-lazy-src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/10/giphy-1.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/10/giphy-1.gif" "100%" "100%" border= "0"/></noscript></a></center></div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/diariospatagonicos" data-width="280"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariospatagonicos"><a href="https://www.facebook.com/diariospatagonicos"></a></blockquote></div>
		</div>
		</aside>	</div><!-- #secondary.widget-area -->

			<div id="tertiary" class="c3 end" role="complementary">
			<aside id="text-43" class="widget widget_text">			<div class="textwidget">

<div id="google">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscar en el Sitio</h3><form role="search" method="get" class="search-form" action="http://www.diariospatagonicos.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-24" class="widget widget_text">			<div class="textwidget">
<div id="google">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><center><a target="_blank" href="http://www.quiqk.com.ar" rel="noopener noreferrer"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" border="1" data-lazy-src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" "100%" border= "1"/></noscript></a></center></div>
		</aside>		</div><!-- #tertiary.widget-area -->
			</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2020 <a href="http://www.diariospatagonicos.com.ar">Diarios Patagónicos</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<!-- Introduce aquí tus scripts --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/magazine-basic/library/js/theme.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'138514853',post:'80539',tz:'-3',srv:'www.diariospatagonicos.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '138514853', '80539' ]);
</script>
</body>
</html>