<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.diariospatagonicos.com.ar/xmlrpc.php">

<title>La Trochita inicia su segunda temporada de aventura por la estepa rionegrina &#8211; Diarios Patagónicos</title>
<!-- Speed of this site is optimised by WP Performance Score Booster plugin v1.9.2.1 - https://dipakgajjar.com/wp-performance-score-booster/ -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 500;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 20;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; Feed" href="http://www.diariospatagonicos.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; RSS de los comentarios" href="http://www.diariospatagonicos.com.ar/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariospatagonicos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='viral-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='viral-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js'></script>
<link rel='https://api.w.org/' href='http://www.diariospatagonicos.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariospatagonicos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariospatagonicos.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neuquén: Docentes titulares podrán concursar traslados y reincorporaciones en el nivel secundario' href='http://www.diariospatagonicos.com.ar/78978/neuquen-docentes-titulares-podran-concursar-traslados-y-reincorporaciones-en-el-nivel-secundario.html' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="http://www.diariospatagonicos.com.ar/78969/la-trochita-inicia-su-segunda-temporada-de-aventura-por-la-estepa-rionegrina.html" />
<link rel='shortlink' href='http://www.diariospatagonicos.com.ar/?p=78969' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.vl-site-title, .vl-site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="http://www.diariospatagonicos.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F78969%2Fla-trochita-inicia-su-segunda-temporada-de-aventura-por-la-estepa-rionegrina.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariospatagonicos.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F78969%2Fla-trochita-inicia-su-segunda-temporada-de-aventura-por-la-estepa-rionegrina.html&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-116144085-1', 'auto');
			
			ga('send', 'pageview');
		</script>

			<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Diarios Patagonicos"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=6255063;
			var sc_security="9566f07d";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6255063/0/9566f07d/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["rio-negro"],"pagePostAuthor":"Diarios Patagonicos"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3XRFPG');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Trochita inicia su segunda temporada de aventura por la estepa rionegrina" />
<meta property="og:url" content="http://www.diariospatagonicos.com.ar/78969/la-trochita-inicia-su-segunda-temporada-de-aventura-por-la-estepa-rionegrina.html" />
<meta property="og:description" content="Por segundo año consecutivo la propuesta del Tren Patagónico y el Ministerio de Turismo, Cultura y Deporte, llega para que turistas y residentes, aborden el histórico tren de trocha angosta y locom…" />
<meta property="article:published_time" content="2019-12-04T21:49:02+00:00" />
<meta property="article:modified_time" content="2019-12-04T20:50:27+00:00" />
<meta property="og:site_name" content="Diarios Patagónicos" />
<meta property="og:image" content="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/12/00046235.jpg?fit=924%2C616" />
<meta property="og:image:width" content="924" />
<meta property="og:image:height" content="616" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@perio_rita" />
<meta name="twitter:text:title" content="La Trochita inicia su segunda temporada de aventura por la estepa rionegrina" />
<meta name="twitter:image" content="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/12/00046235.jpg?fit=924%2C616&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=270%2C270" />
	
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '366702270580194');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=366702270580194&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-78969 single-format-standard wp-custom-logo group-blog vl-boxed">
<div id="vl-page">
	<header id="vl-masthead" class="vl-site-header">
		<div class="vl-top-header">
			<div class="vl-container clearfix">
				<div class="vl-top-left-header">
					<span><i class="fa fa-bookmark" aria-hidden="true"></i>Noticias de Río Negro y Neuquén</span>				</div>

				<div class="vl-top-right-header">
					<a class="vl-facebook" href="https://www.facebook.com/diariospatagonicos/" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="https://www.twitter.com/dpatagonicos" target="_blank"><i class="fa fa-twitter"></i></a><a class="vl-youtube" href="https://www.youtube.com/user/QuiqkSDC/videos" target="_blank"><i class="fa fa-youtube"></i></a><a class="vl-instagram" href="https://www.instagram.com/diariospatagonicos/" target="_blank"><i class="fa fa-instagram"></i></a>				</div>
			</div>
		</div>

		<div class="vl-header">
			<div class="vl-container clearfix">
				<div id="vl-site-branding">
					<a href="http://www.diariospatagonicos.com.ar/" class="custom-logo-link" rel="home"><img width="2306" height="270" src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?fit=2306%2C270" class="custom-logo jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=2306 2306w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=420%2C49 420w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=768%2C90 768w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=1024%2C120 1024w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=1480 1480w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=2220 2220w" data-lazy-sizes="(max-width: 2306px) 100vw, 2306px" data-lazy-src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?fit=2306%2C270&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</div><!-- .site-branding -->

							</div>
		</div>

		<nav id="vl-site-navigation" class="vl-main-navigation">
		<div class="vl-toggle-menu"><span></span></div>
			<div class="vl-menu vl-clearfix"><ul id="menu-categorias" class="vl-clearfix"><li id="menu-item-21717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21717"><a href="http://www.diariospatagonicos.com.ar/category/rio-negro">RÍO NEGRO</a></li>
<li id="menu-item-21718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21718"><a href="http://www.diariospatagonicos.com.ar/category/regionales">REGIONALES</a></li>
<li id="menu-item-21719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21719"><a href="http://www.diariospatagonicos.com.ar/category/interes-general">INTERÉS GENERAL</a></li>
<li id="menu-item-21721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21721"><a href="http://www.diariospatagonicos.com.ar/category/para-hacer">PARA HACER</a></li>
<li id="menu-item-21725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21725"><a href="http://www.diariospatagonicos.com.ar/category/politica-opinion">POLÍTICA&#038;OPINIÓN</a></li>
<li id="menu-item-21726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21726"><a href="http://www.diariospatagonicos.com.ar/category/nacionales">NACIONALES</a></li>
<li id="menu-item-65731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65731"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio">Información de Servicio</a>
<ul class="sub-menu">
	<li id="menu-item-65734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65734"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/hospitales-publicos-rio-negro">Hospitales públicos de Río Negro</a></li>
	<li id="menu-item-65732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65732"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/asesoria-legal-gratuita-en-rio-negro">Asesoría Legal gratuita en Río Negro</a></li>
	<li id="menu-item-65733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65733"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/dependencias-del-ministerio-publico-fiscal-de-neuquen">Dependencias del Ministerio Público Fiscal de Neuquén</a></li>
</ul>
</li>
</ul></div>		</nav><!-- #vl-site-navigation -->
		<img src="http://www.diariospatagonicos.com.ar/wp-content/themes/viral/images/shadow.png" alt="">
	</header><!-- #vl-masthead -->

	<div id="vl-content" class="vl-site-content">
<div class="vl-container">
	<div id="primary" class="content-area">

		<header class="vl-main-header">
			<h1>La Trochita inicia su segunda temporada de aventura por la estepa rionegrina</h1>		</header><!-- .entry-header -->

		
			
<article id="post-78969" class="vl-article-content post-78969 post type-post status-publish format-standard has-post-thumbnail hentry category-rio-negro">
	<header class="entry-header">
		<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-12-04T18:49:02+00:00">04/12/2019</time><time class="updated" datetime="2019-12-04T17:50:27+00:00">04/12/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>	</header>
	
	<div class="entry-content">
		<p><span style="color: #000000;"><strong><img class="aligncenter size-full wp-image-78970 jetpack-lazy-image" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/12/00046235.jpg?resize=740%2C493" alt width="740" height="493" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/12/00046235.jpg?w=924 924w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/12/00046235.jpg?resize=420%2C280 420w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/12/00046235.jpg?resize=768%2C512 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/12/00046235.jpg?resize=740%2C493&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-78970" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/12/00046235.jpg?resize=740%2C493" alt="" width="740" height="493" srcset="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/12/00046235.jpg?w=924 924w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/12/00046235.jpg?resize=420%2C280 420w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/12/00046235.jpg?resize=768%2C512 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript>Por segundo año consecutivo la propuesta del Tren Patagónico y el Ministerio de Turismo, Cultura y Deporte, llega para que turistas y residentes, aborden el histórico tren de trocha angosta y locomotoras a vapor.</strong></span><span id="more-78969"></span></p>
<p>El viaje, que recorre 43 km de estepa patagónica, entre Ingeniero Jacobacci y Ojos de Agua, cubre un total de 86 kilómetros y demanda alrededor de dos horas por tramo.</p>
<p>Esta temporada, que se extenderá hasta Semana Santa de 2020, tiene salidas programadas para los días sábados 7 y 21 de diciembre; 4, 11, 18 y 25 de enero; 1, 8, y 15 de febrero; 7 y 21 de marzo y 11 de abril. Cada aventura partirá desde Ingeniero Jacobacci a las 11 y arribará a Ojos de Agua a las 13.15 aproximadamente. Cabe mencionar que el valor del pasaje por persona fue fijado en $2100 ida y vuelta.</p>
<p>Entre las novedades de este año, Tren Patagónico comercializa el producto en Bariloche a través de agencia de viajes, mientras que desde Viedma ofrecerá la posibilidad de comprar un paquete Viedma-Jacobacci y combinar con la excursión de La Trochita con una bonificación del 30% sobre el costo de $1295 que es el valor de la butaca pullman entre Viedma y Jacobacci.</p>
<p>Otras bonificaciones que presenta la excursión por La Trochita son: 20% para residentes de Río Negro; 20% jubilados; 30% niños de 4 a 12 años, en tanto que los niños menores de 3 años viajan gratis. Los descuentos no son acumulativos.</p>
<p>Desde Bariloche el programa incluye traslado con salida desde Puerto San Carlos a las 7, con horario de presentación a las 6.45, y regreso al mismo lugar a las 19.30. La tarifa del pasaje fue fijada en $3800 por persona con desayuno a bordo incluido. El almuerzo en Ojos de Agua es opcional y tiene un costo de $650 sin bebidas.</p>
<p>El legendario y atractivo tren a vapor tiene capacidad para trasladar a 120 personas y se puso nuevamente en funcionamiento durante 2018 para brindar a turistas y residentes la posibilidad de vivir la maravillosa experiencia de viajar en una formación cuya estructura y las vías por las que circula datan de 1922. Por información o compras contactarse a ventas-tren@estepa-patagonica.com o comercial@trenpatagonicosa.com.ar.</p>
<p>Promoción de artesanías rionegrinas</p>
<p>Durante los horarios de llegada y salida de La Trochita el Mercado Artesanal del Ministerio de Turismo, Cultura y Deporte ofrecerá en la Estación de Jacobacci productos realizados por artesanos rionegrinos de Río Chico, Mencué, Jacobacci, Comallo, Río Colorado, Cipolletti, El Bolsón, Bariloche, Viedma y Las Grutas, entre otras localidades.</p>
<p>Los productos ofrecidos para la venta radican en una amplia variedad de artesanías realizadas en telar, cuero y cerámica así como también cuchillería, platería, orfebrería y tejidos. Además se incorporarán este año los tajines y la gama de productos para cocina que fueron presentados durante el 2019.</p>
<p>De esta manera el Mercado Artesanal continúa con su labor de visibilizar, promover y comercializar artesanías realizadas por productores rionegrinos, mediante las cuales también difunde la cultura y la historia de la provincia.</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="cat-links"><i class="fa fa-bookmark"></i> Posted in <a href="http://www.diariospatagonicos.com.ar/category/rio-negro" rel="category tag">RÍO NEGRO</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->



			<nav class="navigation post-navigation" role="navigation">
				<div class="nav-links">
					<div class="nav-previous">
					<a href="http://www.diariospatagonicos.com.ar/78978/neuquen-docentes-titulares-podran-concursar-traslados-y-reincorporaciones-en-el-nivel-secundario.html" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</span>Neuquén: Docentes titulares podrán concursar traslados y reincorporaciones en el nivel secundario</a> 
					</div>

					<div class="nav-next">
										</div>
				</div>
			</nav>

			
		
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="http://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/leyv.html"></iframe>

<!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></aside><aside id="text-43" class="widget widget_text">			<div class="textwidget">

<div id="google" >
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscar en el Sitio</h3><form role="search" method="get" class="search-form" action="http://www.diariospatagonicos.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="viral_timeline-2" class="widget widget_viral_timeline"><h3 class="widget-title">Actualizado</h3>            <div class="vl-timeline">
                                <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-12-04T18:49:02+00:00">04/12/2019</time><time class="updated" datetime="2019-12-04T17:50:27+00:00">04/12/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/78969/la-trochita-inicia-su-segunda-temporada-de-aventura-por-la-estepa-rionegrina.html">La Trochita inicia su segunda temporada de aventura por la estepa rionegrina</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-12-04T18:27:04+00:00">04/12/2019</time><time class="updated" datetime="2019-12-04T17:58:57+00:00">04/12/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/78978/neuquen-docentes-titulares-podran-concursar-traslados-y-reincorporaciones-en-el-nivel-secundario.html">Neuquén: Docentes titulares podrán concursar traslados y reincorporaciones en el nivel secundario</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-12-04T18:13:43+00:00">04/12/2019</time><time class="updated" datetime="2019-12-04T17:56:46+00:00">04/12/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/78975/artistas-neuquinos-podran-acceder-a-creditos-con-tasa-subsidiada.html">Artistas neuquinos podrán acceder a créditos con tasa subsidiada</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2019-12-04T17:54:28+00:00">04/12/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/78972/alertan-por-nacimientos-de-tucura-en-neuquen.html">Alertan por nacimientos de tucura en Neuquén</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2019-12-04T17:46:15+00:00">04/12/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/78963/trata-de-personas-en-dos-anos-17-personas-fueron-rescatadas-en-rio-negro.html">Trata de personas: en dos años 17 personas fueron rescatadas en Río Negro</a></h3>
                    </div>
                                </div>
            </aside><aside id="text-24" class="widget widget_text">			<div class="textwidget">
<div id="google" >
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><center><a target= "_blank" href="http://www.quiqk.com.ar"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" border="1" data-lazy-src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" "100%" border= "1"/></noscript></a></center></div>
		</aside></div><!-- #secondary -->
</div>

	</div><!-- #content -->

	<footer id="vl-colophon" class="site-footer">
	
	<div class="vl-bottom-footer">
		<div class="vl-container">
			<div class="vl-site-info">
				WordPress Theme
				<span class="sep"> | </span>
				<a title="Download Viral" href="https://hashthemes.com/wordpress-theme/viral/" target="_blank">Viral</a> by Hash Themes			</div><!-- .site-info -->
		</div>
	</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3XRFPG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/SmoothScroll.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201949.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'138514853',post:'78969',tz:'-3',srv:'www.diariospatagonicos.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '138514853', '78969' ]);
</script>

</body>
</html>