<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.diariospatagonicos.com.ar/xmlrpc.php">

<script>var et_site_url='http://www.diariospatagonicos.com.ar';var et_post_id='77521';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Devastador incendio en el Museo Histórico Municipal de SAO &#8211; Diarios Patagónicos</title>
<!-- Speed of this site is optimised by WP Performance Score Booster plugin v1.9.2.1 - https://dipakgajjar.com/wp-performance-score-booster/ -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; Feed" href="http://www.diariospatagonicos.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; RSS de los comentarios" href="http://www.diariospatagonicos.com.ar/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariospatagonicos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='viral-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='viral-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.11/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.11/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.11/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.diariospatagonicos.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariospatagonicos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariospatagonicos.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El dúo de Vientos de la Filarmónica abrirá la nueva Varieté de Jóvenes de Viedma' href='http://www.diariospatagonicos.com.ar/77518/el-duo-de-vientos-de-la-filarmonica-abrira-la-nueva-variete-de-jovenes-de-viedma.html' />
<meta name="generator" content="WordPress 4.9.11" />
<link rel="canonical" href="http://www.diariospatagonicos.com.ar/77521/devastador-incendio-en-el-museo-historico-municipal-de-sao.html" />
<link rel='shortlink' href='http://www.diariospatagonicos.com.ar/?p=77521' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.vl-site-title, .vl-site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="http://www.diariospatagonicos.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F77521%2Fdevastador-incendio-en-el-museo-historico-municipal-de-sao.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariospatagonicos.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F77521%2Fdevastador-incendio-en-el-museo-historico-municipal-de-sao.html&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-116144085-1', 'auto');
			ga('send', 'pageview');
		</script>

			<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Diarios Patagonicos"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=6255063;
			var sc_security="9566f07d";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6255063/0/9566f07d/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Devastador incendio en el Museo Histórico Municipal de SAO" />
<meta property="og:url" content="http://www.diariospatagonicos.com.ar/77521/devastador-incendio-en-el-museo-historico-municipal-de-sao.html" />
<meta property="og:description" content="Una tragedia que afecta a toda la comunidad, se perdió el edificio, patrimonio histórico y la mayoría de su acervo. Dolor entre quienes acompañaban su funcionamiento y aportaron testimonios familia…" />
<meta property="article:published_time" content="2019-09-23T00:29:02+00:00" />
<meta property="article:modified_time" content="2019-09-23T00:29:02+00:00" />
<meta property="og:site_name" content="Diarios Patagónicos" />
<meta property="og:image" content="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/09/incendio-sao.jpg?fit=750%2C430" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="430" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@perio_rita" />
<meta name="twitter:text:title" content="Devastador incendio en el Museo Histórico Municipal de SAO" />
<meta name="twitter:image" content="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/09/incendio-sao.jpg?fit=750%2C430&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=270%2C270" />
	
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '366702270580194');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=366702270580194&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-77521 single-format-standard wp-custom-logo group-blog vl-boxed et-pb-theme-viral et_minified_js et_minified_css et_divi_builder">
<div id="vl-page">
	<header id="vl-masthead" class="vl-site-header">
		<div class="vl-top-header">
			<div class="vl-container clearfix">
				<div class="vl-top-left-header">
					<span><i class="fa fa-bookmark" aria-hidden="true"></i>Noticias de Río Negro y Neuquén</span>				</div>

				<div class="vl-top-right-header">
					<a class="vl-facebook" href="https://www.facebook.com/diariospatagonicos/" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="https://www.twitter.com/dpatagonicos" target="_blank"><i class="fa fa-twitter"></i></a><a class="vl-youtube" href="https://www.youtube.com/user/QuiqkSDC/videos" target="_blank"><i class="fa fa-youtube"></i></a><a class="vl-instagram" href="https://www.instagram.com/diariospatagonicos/" target="_blank"><i class="fa fa-instagram"></i></a>				</div>
			</div>
		</div>

		<div class="vl-header">
			<div class="vl-container clearfix">
				<div id="vl-site-branding">
					<a href="http://www.diariospatagonicos.com.ar/" class="custom-logo-link" rel="home"><img width="2306" height="270" src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?fit=2306%2C270" class="custom-logo jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=2306 2306w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=420%2C49 420w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=768%2C90 768w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=1024%2C120 1024w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=1480 1480w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=2220 2220w" data-lazy-sizes="(max-width: 2306px) 100vw, 2306px" data-lazy-src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?fit=2306%2C270&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</div><!-- .site-branding -->

							</div>
		</div>

		<nav id="vl-site-navigation" class="vl-main-navigation">
		<div class="vl-toggle-menu"><span></span></div>
			<div class="vl-menu vl-clearfix"><ul id="menu-categorias" class="vl-clearfix"><li id="menu-item-21717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21717"><a href="http://www.diariospatagonicos.com.ar/category/rio-negro">RÍO NEGRO</a></li>
<li id="menu-item-21718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21718"><a href="http://www.diariospatagonicos.com.ar/category/regionales">REGIONALES</a></li>
<li id="menu-item-21719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21719"><a href="http://www.diariospatagonicos.com.ar/category/interes-general">INTERÉS GENERAL</a></li>
<li id="menu-item-21721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21721"><a href="http://www.diariospatagonicos.com.ar/category/para-hacer">PARA HACER</a></li>
<li id="menu-item-21725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21725"><a href="http://www.diariospatagonicos.com.ar/category/politica-opinion">POLÍTICA&#038;OPINIÓN</a></li>
<li id="menu-item-21726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21726"><a href="http://www.diariospatagonicos.com.ar/category/nacionales">NACIONALES</a></li>
<li id="menu-item-65731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65731"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio">Información de Servicio</a>
<ul class="sub-menu">
	<li id="menu-item-65734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65734"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/hospitales-publicos-rio-negro">Hospitales públicos de Río Negro</a></li>
	<li id="menu-item-65732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65732"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/asesoria-legal-gratuita-en-rio-negro">Asesoría Legal gratuita en Río Negro</a></li>
	<li id="menu-item-65733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65733"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/dependencias-del-ministerio-publico-fiscal-de-neuquen">Dependencias del Ministerio Público Fiscal de Neuquén</a></li>
</ul>
</li>
</ul></div>		</nav><!-- #vl-site-navigation -->
		<img src="http://www.diariospatagonicos.com.ar/wp-content/themes/viral/images/shadow.png" alt="">
	</header><!-- #vl-masthead -->

	<div id="vl-content" class="vl-site-content">
<div class="vl-container">
	<div id="primary" class="content-area">

		<header class="vl-main-header">
			<h1>Devastador incendio en el Museo Histórico Municipal de SAO</h1>		</header><!-- .entry-header -->

		
			
<article id="post-77521" class="vl-article-content post-77521 post type-post status-publish format-standard has-post-thumbnail hentry category-rio-negro">
	<header class="entry-header">
		<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2019-09-22T21:29:02+00:00">22/09/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>	</header>
	
	<div class="entry-content">
		<p><img class="aligncenter size-full wp-image-77522 jetpack-lazy-image" src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/09/incendio-sao.jpg?resize=740%2C424" alt width="740" height="424" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/09/incendio-sao.jpg?w=750 750w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/09/incendio-sao.jpg?resize=420%2C241 420w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/09/incendio-sao.jpg?resize=740%2C424&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-77522" src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/09/incendio-sao.jpg?resize=740%2C424" alt="" width="740" height="424" srcset="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/09/incendio-sao.jpg?w=750 750w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/09/incendio-sao.jpg?resize=420%2C241 420w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p>Una tragedia que afecta a toda la comunidad, se perdió el edificio, patrimonio histórico y la mayoría de su acervo. Dolor entre quienes acompañaban su funcionamiento y aportaron testimonios familiares para exhibir.<span id="more-77521"></span></p>
<p>&nbsp;<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3002606797555987" data-ad-slot="3690652013"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>Un dantesco siniestro consumió en casi su totalidad al edificio del Museo de la localidad de San Antonio Oeste. Por la combustibilidad de los elementos utilizados en su construcción, hace más de un siglo, el fuego tomó buena parte de la estructura y el material que se encontraba en exhibición, muchos de los cuales fueron prestados a la entidad por parte de familias de los primeros pobladores.</p>
<p>De acuerdo a las primeras conjeturas de vecinos, el fuego se inició sobre las 10 de la mañana y se habría advertido la presencia de 2 jóvenes que habrían merodeado por el sitio, y tras su partida se notó el fuego que rápidamente se extendió por el interior de la histórica vivienda.</p>
<p>Tras duro y sostenido trabajo de los bomberos sanantonienses, se logró extinguir el incendio y de inmediato los servidores públicos y vecinos procedieron a rescatar documentos, fotografías y objetos que forman parte del acervo del museo municipal.</p>
<p>Apenas se rescataba algún elemento, vecinos y miembros de la comisión que acompañaba el funcionamiento de museo, procedieron a dejarlos sobre una vereda vecina y limpiaban y trataban de rescatar lo que fuera posible del patrimonio.</p>
<p>En horas de la tarde se pudo advertir que técnicos policiales, registraban y fotografiaban distintos sectores de la histórica vivienda.</p>
<p>Fuente: http://maritimafm.com.ar</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="cat-links"><i class="fa fa-bookmark"></i> Posted in <a href="http://www.diariospatagonicos.com.ar/category/rio-negro" rel="category tag">RÍO NEGRO</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->



			<nav class="navigation post-navigation" role="navigation">
				<div class="nav-links">
					<div class="nav-previous">
					<a href="http://www.diariospatagonicos.com.ar/77518/el-duo-de-vientos-de-la-filarmonica-abrira-la-nueva-variete-de-jovenes-de-viedma.html" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</span>El dúo de Vientos de la Filarmónica abrirá la nueva Varieté de Jóvenes de Viedma</a> 
					</div>

					<div class="nav-next">
										</div>
				</div>
			</nav>

			
		
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="http://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/leyv.html"></iframe>

</div></aside><aside id="text-43" class="widget widget_text">			<div class="textwidget">

<div id="google" >
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><a href="http://bulonerapatagonica.com.ar"><img width="500" height="500" src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/08/descuentos-10off-dewalt.jpg?fit=500%2C500" class="image wp-image-76721  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/08/descuentos-10off-dewalt.jpg?w=500 500w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/08/descuentos-10off-dewalt.jpg?resize=150%2C150 150w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/08/descuentos-10off-dewalt.jpg?resize=420%2C420 420w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/08/descuentos-10off-dewalt.jpg?resize=100%2C100 100w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/08/descuentos-10off-dewalt.jpg?fit=500%2C500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscar en el Sitio</h3><form role="search" method="get" class="search-form" action="http://www.diariospatagonicos.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="viral_timeline-2" class="widget widget_viral_timeline"><h3 class="widget-title">Actualizado</h3>            <div class="vl-timeline">
                                <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2019-09-22T21:29:02+00:00">22/09/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/77521/devastador-incendio-en-el-museo-historico-municipal-de-sao.html">Devastador incendio en el Museo Histórico Municipal de SAO</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2019-09-22T21:13:11+00:00">22/09/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/77518/el-duo-de-vientos-de-la-filarmonica-abrira-la-nueva-variete-de-jovenes-de-viedma.html">El dúo de Vientos de la Filarmónica abrirá la nueva Varieté de Jóvenes de Viedma</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-09-22T20:45:48+00:00">22/09/2019</time><time class="updated" datetime="2019-09-22T20:52:19+00:00">22/09/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/77514/el-mpn-recupero-la-intendencia-de-neuquen.html">El MPN recuperó la intendencia de Neuquén</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-09-22T16:24:04+00:00">22/09/2019</time><time class="updated" datetime="2019-09-22T16:19:15+00:00">22/09/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/77507/temperaturas-primaverales-pero-con-viento.html">Temperaturas primaverales, pero con viento</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-09-22T16:12:40+00:00">22/09/2019</time><time class="updated" datetime="2019-09-22T16:07:55+00:00">22/09/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/77501/comenzo-la-campana-politica-en-medios-de-comunicacion-de-cara-a-las-elecciones-del-27-de-octubre.html">Comenzó la campaña política en medios de comunicación de cara a las elecciones del 27 de octubre</a></h3>
                    </div>
                                </div>
            </aside><aside id="text-24" class="widget widget_text">			<div class="textwidget">
<div id="google" >
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><center><a target= "_blank" href="http://www.quiqk.com.ar"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" border="1" data-lazy-src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" "100%" border= "1"/></noscript></a></center></div>
		</aside></div><!-- #secondary -->
</div>

	</div><!-- #content -->

	<footer id="vl-colophon" class="site-footer">
	
	<div class="vl-bottom-footer">
		<div class="vl-container">
			<div class="vl-site-info">
				WordPress Theme
				<span class="sep"> | </span>
				<a title="Download Viral" href="https://hashthemes.com/wordpress-theme/viral/" target="_blank">Viral</a> by Hash Themes			</div><!-- .site-info -->
		</div>
	</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>

	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/SmoothScroll.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.diariospatagonicos.com.ar\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.diariospatagonicos.com.ar\/wp-content\/themes\/viral\/images","builder_images_uri":"http:\/\/www.diariospatagonicos.com.ar\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"535f18315c","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"e30d1b7c73","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"77521","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/divi-builder/js/divi-builder.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/divi-builder/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.11/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'138514853',post:'77521',tz:'-3',srv:'www.diariospatagonicos.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '138514853', '77521' ]);
</script>

</body>
</html>