<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.diariospatagonicos.com.ar/xmlrpc.php">

<script>var et_site_url='http://www.diariospatagonicos.com.ar';var et_post_id='74412';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Caviahue-Copahue festejó su 33º aniversario &#8211; Diarios Patagónicos</title>
<!-- Speed of this site is optimised by WP Performance Score Booster plugin v1.9.2.1 - https://dipakgajjar.com/wp-performance-score-booster/ -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; Feed" href="http://www.diariospatagonicos.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; RSS de los comentarios" href="http://www.diariospatagonicos.com.ar/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariospatagonicos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='viral-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='viral-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.10/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.diariospatagonicos.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariospatagonicos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariospatagonicos.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Refuerzan la flota de vehículos de la policía rionegrina' href='http://www.diariospatagonicos.com.ar/74399/una-inversion-de-mas-de-70-millones-para-reforzar-la-flota-de-vehiculos-de-la-policia.html' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.diariospatagonicos.com.ar/74412/caviahue-copahue-festejo-su-33o-aniversario.html" />
<link rel='shortlink' href='http://www.diariospatagonicos.com.ar/?p=74412' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.vl-site-title, .vl-site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="http://www.diariospatagonicos.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F74412%2Fcaviahue-copahue-festejo-su-33o-aniversario.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariospatagonicos.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F74412%2Fcaviahue-copahue-festejo-su-33o-aniversario.html&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-116144085-1', 'auto');
			ga('send', 'pageview');
		</script>

			<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Diarios Patagonicos"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=6255063;
			var sc_security="9566f07d";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6255063/0/9566f07d/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Caviahue-Copahue festejó su 33º aniversario" />
<meta property="og:url" content="http://www.diariospatagonicos.com.ar/74412/caviahue-copahue-festejo-su-33o-aniversario.html" />
<meta property="og:description" content="El gobernador Omar Gutiérrez encabezó el acto central e inauguró el sistema de videoseguridad, sanitarios y vestuarios de la sala de actividades físicas y obras en el Complejo Termal Copahue, entre…" />
<meta property="article:published_time" content="2019-04-16T21:42:15+00:00" />
<meta property="article:modified_time" content="2019-04-16T20:29:00+00:00" />
<meta property="og:site_name" content="Diarios Patagónicos" />
<meta property="og:image" content="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?fit=1068%2C528" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="528" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@perio_rita" />
<meta name="twitter:text:title" content="Caviahue-Copahue festejó su 33º aniversario" />
<meta name="twitter:image" content="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?fit=1068%2C528&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=270%2C270" />
	
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '366702270580194');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=366702270580194&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-74412 single-format-standard wp-custom-logo group-blog vl-boxed et-pb-theme-viral et_minified_js et_minified_css et_divi_builder">
<div id="vl-page">
	<header id="vl-masthead" class="vl-site-header">
		<div class="vl-top-header">
			<div class="vl-container clearfix">
				<div class="vl-top-left-header">
					<span><i class="fa fa-bookmark" aria-hidden="true"></i>Noticias de Río Negro y Neuquén</span>				</div>

				<div class="vl-top-right-header">
					<a class="vl-facebook" href="https://www.facebook.com/diariospatagonicos/" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="https://www.twitter.com/dpatagonicos" target="_blank"><i class="fa fa-twitter"></i></a><a class="vl-youtube" href="https://www.youtube.com/user/QuiqkSDC/videos" target="_blank"><i class="fa fa-youtube"></i></a><a class="vl-instagram" href="https://www.instagram.com/diariospatagonicos/" target="_blank"><i class="fa fa-instagram"></i></a>				</div>
			</div>
		</div>

		<div class="vl-header">
			<div class="vl-container clearfix">
				<div id="vl-site-branding">
					<a href="http://www.diariospatagonicos.com.ar/" class="custom-logo-link" rel="home"><img width="2306" height="270" src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?fit=2306%2C270" class="custom-logo jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=2306 2306w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=420%2C49 420w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=768%2C90 768w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=1024%2C120 1024w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=1480 1480w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=2220 2220w" data-lazy-sizes="(max-width: 2306px) 100vw, 2306px" data-lazy-src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?fit=2306%2C270&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</div><!-- .site-branding -->

							</div>
		</div>

		<nav id="vl-site-navigation" class="vl-main-navigation">
		<div class="vl-toggle-menu"><span></span></div>
			<div class="vl-menu vl-clearfix"><ul id="menu-categorias" class="vl-clearfix"><li id="menu-item-21717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21717"><a href="http://www.diariospatagonicos.com.ar/category/rio-negro">RÍO NEGRO</a></li>
<li id="menu-item-21718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21718"><a href="http://www.diariospatagonicos.com.ar/category/regionales">REGIONALES</a></li>
<li id="menu-item-21719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21719"><a href="http://www.diariospatagonicos.com.ar/category/interes-general">INTERÉS GENERAL</a></li>
<li id="menu-item-21721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21721"><a href="http://www.diariospatagonicos.com.ar/category/para-hacer">PARA HACER</a></li>
<li id="menu-item-21725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21725"><a href="http://www.diariospatagonicos.com.ar/category/politica-opinion">POLÍTICA&#038;OPINIÓN</a></li>
<li id="menu-item-21726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21726"><a href="http://www.diariospatagonicos.com.ar/category/nacionales">NACIONALES</a></li>
<li id="menu-item-65731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65731"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio">Información de Servicio</a>
<ul class="sub-menu">
	<li id="menu-item-65734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65734"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/hospitales-publicos-rio-negro">Hospitales públicos de Río Negro</a></li>
	<li id="menu-item-65732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65732"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/asesoria-legal-gratuita-en-rio-negro">Asesoría Legal gratuita en Río Negro</a></li>
	<li id="menu-item-65733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65733"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/dependencias-del-ministerio-publico-fiscal-de-neuquen">Dependencias del Ministerio Público Fiscal de Neuquén</a></li>
</ul>
</li>
</ul></div>		</nav><!-- #vl-site-navigation -->
		<img src="http://www.diariospatagonicos.com.ar/wp-content/themes/viral/images/shadow.png" alt="">
	</header><!-- #vl-masthead -->

	<div id="vl-content" class="vl-site-content">
<div class="vl-container">
	<div id="primary" class="content-area">

		<header class="vl-main-header">
			<h1>Caviahue-Copahue festejó su 33º aniversario</h1>		</header><!-- .entry-header -->

		
			
<article id="post-74412" class="vl-article-content post-74412 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales">
	<header class="entry-header">
		<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-04-16T18:42:15+00:00">16/04/2019</time><time class="updated" datetime="2019-04-16T17:29:00+00:00">16/04/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>	</header>
	
	<div class="entry-content">
		<p style="text-align: justify;"><span style="color: #000000;"><strong>El gobernador Omar Gutiérrez encabezó el acto central e inauguró el sistema de videoseguridad, sanitarios y vestuarios de la sala de actividades físicas y obras en el Complejo Termal Copahue, entre otras.</strong></span><span id="more-74412"></span></p>
<p><img class="aligncenter size-full wp-image-74414 jetpack-lazy-image" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?resize=740%2C366" alt width="740" height="366" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?w=1068 1068w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?resize=420%2C208 420w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?resize=768%2C380 768w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?resize=1024%2C506 1024w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?resize=740%2C366&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-74414" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?resize=740%2C366" alt="" width="740" height="366" srcset="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?w=1068 1068w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?resize=420%2C208 420w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?resize=768%2C380 768w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE.jpg?resize=1024%2C506 1024w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;">El gobernador Omar Gutiérrez presidió ayer por la tarde, acompañado por el intendente de Caviahue-Copahue, Oscar Mansegosa, las celebraciones por el 33º aniversario de esta joven y pintoresca localidad del departamento Ñorquín. Asistió, además, el intendente municipal electo Hugo Volpe.</p>
<p style="text-align: justify;">Como parte de las actividades, el gobernador y el jefe comunal inauguraron el sistema de videoseguridad, los sanitarios y vestuarios de la sala de actividades físicas (SAF) Nº 1, una plaza en Caviahue y obras ejecutadas en la costanera del lago homónimo. Luego, se trasladaron al complejo termal Copahue, donde también inauguraron el mirador turístico El Morro, reinauguraron el Baño 9 del complejo que fue totalmente restaurado y se descubrió una escultura en homenaje a los trabajadores del primer baño termal.</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3002606797555987" data-ad-slot="3690652013"></ins><br />
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p style="text-align: justify;">El acto central por un nuevo aniversario se realizó –junto a los vecinos de la localidad y de pueblos cercanos- en el Centro de Convenciones de Caviahue. Acompañaron al mandatario provincial la ministra de Turismo, Marisa Focarazzo; el ministro de Deporte, Cultura, Juventud y Gobierno, Juan Pablo Prezzoli; el Jefe de la Policía, Rubén Tissier; e intendentes de localidades vecinas.</p>
<p style="text-align: justify;">En su discurso, el mandatario comentó: “Estamos inaugurando el sistema de monitoreo y control. Son siete cámaras que hoy ponemos en marcha, con la designación de ocho operarios”, destacó el gobernador al iniciar su discurso y explicó que en toda la provincia se llega a un total de 500 cámaras, “teniendo cobertura Villa La Angostura, San Martín de los Andes, Junín de los Andes, Cutral Co, Plaza Huincul, Chos Malal, Neuquén capital, Plottier y estamos a un paso de llevar adelante la cobertura de este servicio a Centenario y también la prioridad de la obra que estamos llevando adelante para Zapala”.</p>
<p style="text-align: justify;">“Afianzar la seguridad implica la posibilidad de fortalecer el desarrollo turístico”, dijo el mandatario provincial y señaló que “es una prioridad para el desarrollo turístico, económico y social la conectividad vial, comunicacional y digital. Que incorporen 4G, como recientemente hemos incorporado en Chos Malal, es realmente muy importante”.</p>
<p style="text-align: justify;">Comentó que en el Plan Quinquenal hay obras de rutas priorizadas y destacó la posibilidad de “poder incorporar el Circuito Grande, con la ruta 23 uniendo Copahue, Caviahue, Villa Pehuenia, Aluminé, Junín de los Andes, San Martín de los Andes y Villa La Angostura”.</p>
<p style="text-align: justify;">“La ruta 23 tiene un primer tramo con financiamiento otorgado, donde se está llevando adelante el asfalto. Hemos presentado un proyecto de ley para los otros tres tramos poder asfaltarlos en lo que queda de esta gestión y la que viene”, indicó y aseguró que es “una prioridad” poder asfaltar la ruta entre Copahue y Caviahue.</p>
<p><img class="aligncenter size-full wp-image-74415 jetpack-lazy-image" src="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE-08.jpg?resize=696%2C344" alt width="696" height="344" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE-08.jpg?w=696 696w, https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE-08.jpg?resize=420%2C208 420w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE-08.jpg?resize=696%2C344&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-74415" src="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE-08.jpg?resize=696%2C344" alt="" width="696" height="344" srcset="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE-08.jpg?w=696 696w, https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/ANIVERSARIO-CAVIAHUE-08.jpg?resize=420%2C208 420w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;">Destacó tres obras para la localidad en las que el gobierno provincial invertirá 34 millones de pesos. Entre ellas mencionó a la primera etapa de la ampliación de la red cloacal sector Sur y dijo que “la semana pasada se realizó la apertura de sobres de la licitación en la cual se presentaron tres oferentes”.</p>
<p style="text-align: justify;">Además, se refirió a la planta potabilizadora y obras complementarias, explicó que “se abrió el concurso de precios de consultores para elaborar el proyecto” y dijo que se estima una inversión de 20 millones de pesos.</p>
<p style="text-align: justify;">“Con técnicos y profesionales de Recursos Hídricos de la provincia hemos elaborado el Proyecto Colector Pluvial Cajón del Hualcupen, con una inversión de 5.700.000 pesos. La finalidad es mejorar de manera integral el escurrimiento pluvial dentro del ejido urbano de Caviahue, particularmente en la zona oeste. Sobre su recorrido inicial el canal tendrá un tramo a cielo abierto y una sección cerrada. Estamos en la etapa licitatoria y se va a financiar por el Fondo Hídrico Provincial”, añadió.</p>
<p style="text-align: justify;">El gobernador manifestó que “estamos construyendo diez viviendas, con una ejecución del 50 por ciento, y una vivienda institucional para Áreas Naturales Protegidas”. Además, adelantó que se trabajará con la Corporación Forestal Neuquina (Corfone), “más algunas operatorias que estamos explorando de nuevos financiamientos, para ver cómo a partir de un esfuerzo compartido con quienes ya tienen terreno podemos trabajar e ir avanzando” en diez nuevas viviendas.</p>
<p style="text-align: justify;">“Que hayamos construido el gimnasio, que ahora inauguremos la pista de skate park y los baños y vestuarios, no impide que también Caviahue tenga su cancha de césped sintético”, dijo el gobernador y comentó que, a través de la Unidad Provincial de Enlace y Ejecución de Proyectos con Financiamiento Externo (Upefe), se ejecutará la obra.</p>
<p style="text-align: justify;">Además, adelantó que se adquirirá un minibús para la localidad y que se realizarán las gestiones para la incorporación de una motoniveladora. Luego Gutiérrez enumeró obras importantes que se concretaron en el municipio con el acompañamiento del Estado provincial, como es el caso de las obras de riego, iluminación, parquización en la costanera del lago y el relleno de las calles del casco céntrico.</p>
<p style="text-align: justify;">Anunció que también “junto al municipio y a través de Upefe, estamos trabajando en el proyecto integral urbano el cual contempla el desarrollo de la avenida costanera, con pavimentación, sendas peatonales, iluminación, equipamiento urbano que incluye un anfiteatro para eventos al aire libre y muelle chico con sanitarios”. Agregó que el proyecto incluye la obra de red cloacal para el barrio residencial turístico y que “en una segunda etapa se hará el edificio municipal”.</p>
<p style="text-align: justify;">Resaltó que Hidrocarburos del Neuquén Sociedad Anónima (Hidenesa), durante el tercer trimestre del año pasado avanzó y reformó los tanques de suministro de gas envasado; así como finalizó las obras de extensión de la red de suministro a los hogares de Caviahue y trabaja en la extensión de este servicio hacia el nuevo loteo urbano.</p>
<p style="text-align: justify;">En materia educativa, el mandatario destacó que se encuentra en instancia de contratación la primera etapa del edificio del CPEM Nº 74; obra con una inversión –en principio- licitada por 66 millones de pesos que hubo que adecuar a la situación financiera, con un plazo de ejecución de 330 días. “Estimamos su inicio luego de la veda climática, para octubre o noviembre, cubriendo casi 2 mil metros cuadrados de superficie una vez terminado todo el edificio”, señaló y precisó que en una primera etapa el establecimiento “contará con un sector administrativo, de apoyo, servicios, SUM y cinco aulas teóricas, en tanto quedarán para una segunda etapa las aulas especiales”.</p>
<p><img class="aligncenter size-full wp-image-74416 jetpack-lazy-image" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/CIERRE-ANIVERSARIO-CAVIAHUE.jpg?resize=696%2C344" alt width="696" height="344" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/CIERRE-ANIVERSARIO-CAVIAHUE.jpg?w=696 696w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/CIERRE-ANIVERSARIO-CAVIAHUE.jpg?resize=420%2C208 420w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/CIERRE-ANIVERSARIO-CAVIAHUE.jpg?resize=696%2C344&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-74416" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/CIERRE-ANIVERSARIO-CAVIAHUE.jpg?resize=696%2C344" alt="" width="696" height="344" srcset="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/CIERRE-ANIVERSARIO-CAVIAHUE.jpg?w=696 696w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/CIERRE-ANIVERSARIO-CAVIAHUE.jpg?resize=420%2C208 420w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;">Por otro lado, Gutiérrez anunció que “con el Plan Aulas estamos trabajando en la ampliación de un aula para la escuela primaria N° 164, cuyo proyecto ya fue finalizado y tiene una inversión de 2,8 millones de pesos; y hemos terminado el proyecto y está para licitar la ampliación de la Escuela Primaria N° 29 en Hualcupén, con una inversión de más de 3 millones de pesos”.</p>
<p style="text-align: justify;">Sobre el natatorio, el gobernador confirmó que “se realizará con fondos del Estado provincial, con un costo estimado de 47 millones de pesos y una superficie cubierta de 1.100 metros cuadrados”. En tal sentido informó que por diferencias con el gobierno nacional “en cuanto a transferencia de recursos económicos, tuvimos que readaptar el proyecto que ya está terminado y se está elaborando el pliego para realizar la licitación pública”. Precisó que se trata de un natatorio cubierto con pileta semi-olímpica de 12,50 por 25 metros y de 1,20 a 1,80 metros de profundidad, equipado con sanitarios y vestuarios.</p>
<p style="text-align: justify;">Gutiérrez destacó el trabajo del Ente Provincial de Termas de Neuquén y dijo que “hoy estamos inaugurando la remodelación del Baño 9 Fangoterapia, uno de los baños más emblemáticos y requeridos por nuestros visitantes y que estuvo sin funcionar durante las tres temporadas pasadas”.</p>
<p style="text-align: justify;">También destacó que a partir de ahora “contamos con el Mirador El Morro, donde pusimos en valor un viejo edificio en desuso desde 2003, con una de las mejores vistas panorámicas y el monumento al primer bañero, dos esculturas en cemento”. Expresó su reconocimiento al escultor neuquino Luis Saavedra, quien realizó la obra.</p>
<p style="text-align: justify;">En cuanto a las termas, explicó que se reinvirtió de los ingresos obtenidos en la temporada 2018-2019 un total de 14.311.000 pesos en informatización, organización y funcionamiento.</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3002606797555987" data-ad-slot="3690652013"></ins><br />
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p style="text-align: justify;">Gutiérrez remarcó que más del 80 por ciento del personal permanente y temporario recibió capacitación en diferentes temáticas, se erogaron cinco millones de pesos en indumentaria de trabajo y se incorporaron dos minibuses para traslado de personal que fueron donados por empresas. “En unos días estamos incorporando una nueva camioneta 4×4 y además se invirtió en un nuevo sistema informático de facturación permitiendo sistematizar los datos, dar mayor seguridad y agilizar la atención de nuestros visitantes”, comentó.</p>
<p style="text-align: justify;">Indicó que “se realizó un trabajo compartido entre Turismo y Salud para implementar en Copahue el sistema Andes, una aplicación que nos permite registrar y organizar digitalmente los datos de salud de las personas que ingresen a las termas”.</p>
<p style="text-align: justify;">Confirmó el reacondicionamiento de todo el Complejo Termal Copahue con una inversión de 1.125.000 pesos, con obras importantes en la laguna La Sulfurosa que garantiza el sistema de agua caliente para todo el centro y se reparó el Baño 6, con la incorporación de un nuevo sanitario para personas con modalidad reducida; junto con trabajos en veredas, baños externos y viviendas en general”. A todo ello se suma la incorporación de un utilitario donado por Nación.</p>
<p style="text-align: justify;">Gutiérrez también instó al intendente Mansegosa “a terminar lo antes posible el proyecto para conseguir financiamiento para construir el nuevo Cuartel de Bomberos en Caviahue”.</p>
<p style="text-align: justify;">El gobernador tuvo palabras de reconocimiento “hacia todo el trabajo realizado por el Ente Provincial de Energía del Neuquén (EPEN), una empresa neuquina que siempre está presente en esta región, reparando y manteniendo las líneas en épocas invernales”. Señaló que en los parajes aledaños “estamos llevando adelante la obra de suministro de energía eléctrica a las escuelas N° 6 del paraje Huncal-Cajón Chico y a la Escuela Albergue N° 216 de Quintuco. Ambos suministros se abastecerán desde una estación transformadora a construir”.</p>
<p style="text-align: justify;">Además, dijo que “se construyeron más de 56 kilómetros de líneas aéreas de media y baja tensión y subestaciones transformadoras para llegar a Quintuco y a Huncal; y ya comenzaron los primeros trabajos para la construcción de la subestación”. Agregó que con el proyecto de Energías Renovables en Mercados Rurales (Permer) se repotenciará la escuela de Mallín del Toro y la escuela de Pichaihue.</p>
<p style="text-align: justify;">Además de las actividades protocolares y como parte de la ceremonia, el gobernador entregó indumentaria deportiva y un equipo de audio para el área municipal de Juventud. También ropa y distintos elementos deportivos fueron entregados a los directores de la Escuela Nº 164 y el CPEM Nº 74; y una computadora y una impresora para estos establecimientos.</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="cat-links"><i class="fa fa-bookmark"></i> Posted in <a href="http://www.diariospatagonicos.com.ar/category/regionales" rel="category tag">REGIONALES</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->



			<nav class="navigation post-navigation" role="navigation">
				<div class="nav-links">
					<div class="nav-previous">
					<a href="http://www.diariospatagonicos.com.ar/74399/una-inversion-de-mas-de-70-millones-para-reforzar-la-flota-de-vehiculos-de-la-policia.html" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</span>Refuerzan la flota de vehículos de la policía rionegrina</a> 
					</div>

					<div class="nav-next">
										</div>
				</div>
			</nav>

			
		
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="http://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/vasev.html"></iframe></div></aside><aside id="text-43" class="widget widget_text">			<div class="textwidget">

<div id="google" >
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="JavaScript"> 
var quotes=new Array() 

quotes[0]='<a href="https://www.bulonerapatagonica.com.ar"><img alt="+info" src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/02-H-FMT-350.gif?w=740" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/02-H-FMT-350.gif?w=740&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="+info" src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/02-H-FMT-350.gif?w=740" data-recalc-dims="1"/></noscript></a>' 

quotes[1]='<a href="https://www.bulonerapatagonica.com.ar"><img alt="+info" src="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/03-Comp-350.gif?w=740" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/03-Comp-350.gif?w=740&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="+info" src="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/03-Comp-350.gif?w=740" data-recalc-dims="1"/></noscript></a>' 

quotes[2]='<a href="https://www.bulonerapatagonica.com.ar"><img alt="+info" src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/04-Gen-350.gif?w=740" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/04-Gen-350.gif?w=740&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="+info" src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/04-Gen-350.gif?w=740" data-recalc-dims="1"/></noscript></a>' 

quotes[3]='<a href="https://www.bulonerapatagonica.com.ar"><img alt="+info" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/01-H-Stihl-350-x-330.gif?w=740" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/01-H-Stihl-350-x-330.gif?w=740&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="+info" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/01-H-Stihl-350-x-330.gif?w=740" data-recalc-dims="1"/></noscript></a>'

quotes[4]='<a href="https://www.bulonerapatagonica.com.ar"><img alt="+info" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/05-ElecB-350.gif?w=740" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/05-ElecB-350.gif?w=740&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="+info" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2019/04/05-ElecB-350.gif?w=740" data-recalc-dims="1"/></noscript></a>'

var whichquote=Math.floor(Math.random()*(quotes.length))

document.write(quotes[whichquote]) 
</script> </div></aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscar en el Sitio</h3><form role="search" method="get" class="search-form" action="http://www.diariospatagonicos.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="viral_timeline-2" class="widget widget_viral_timeline"><h3 class="widget-title">Actualizado</h3>            <div class="vl-timeline">
                                <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-04-16T18:42:15+00:00">16/04/2019</time><time class="updated" datetime="2019-04-16T17:29:00+00:00">16/04/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/74412/caviahue-copahue-festejo-su-33o-aniversario.html">Caviahue-Copahue festejó su 33º aniversario</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-04-16T18:27:25+00:00">16/04/2019</time><time class="updated" datetime="2019-04-16T17:12:08+00:00">16/04/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/74399/una-inversion-de-mas-de-70-millones-para-reforzar-la-flota-de-vehiculos-de-la-policia.html">Refuerzan la flota de vehículos de la policía rionegrina</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-04-16T18:04:53+00:00">16/04/2019</time><time class="updated" datetime="2019-04-16T17:07:55+00:00">16/04/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/74392/asueto-administrativo-en-viedma-para-el-22-de-abril.html">Asueto administrativo en Viedma para el 22 de abril</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2019-04-16T17:23:56+00:00">16/04/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/74408/se-realizo-la-feria-integral-de-la-produccion-en-zapala.html">Se realizó la Feria Integral de la Producción en Zapala</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2019-04-16T17:03:57+00:00">16/04/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/74387/asumio-el-nuevo-director-del-hospital-de-norquinco.html">Asumió el nuevo director del hospital de Ñorquinco</a></h3>
                    </div>
                                </div>
            </aside><aside id="text-24" class="widget widget_text">			<div class="textwidget">
<div id="google" >
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><center><a target= "_blank" href="http://www.quiqk.com.ar"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" border="1" data-lazy-src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" "100%" border= "1"/></noscript></a></center></div>
		</aside></div><!-- #secondary -->
</div>

	</div><!-- #content -->

	<footer id="vl-colophon" class="site-footer">
	
	<div class="vl-bottom-footer">
		<div class="vl-container">
			<div class="vl-site-info">
				WordPress Theme
				<span class="sep"> | </span>
				<a title="Download Viral" href="https://hashthemes.com/wordpress-theme/viral/" target="_blank">Viral</a> by Hash Themes			</div><!-- .site-info -->
		</div>
	</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>

	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/SmoothScroll.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.diariospatagonicos.com.ar\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.diariospatagonicos.com.ar\/wp-content\/themes\/viral\/images","builder_images_uri":"http:\/\/www.diariospatagonicos.com.ar\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"6470609d87","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"994b646d21","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"74412","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/divi-builder/js/divi-builder.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/divi-builder/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'138514853',post:'74412',tz:'-3',srv:'www.diariospatagonicos.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '138514853', '74412' ]);
</script>

</body>
</html>