<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.diariospatagonicos.com.ar/xmlrpc.php">

<script>var et_site_url='http://www.diariospatagonicos.com.ar';var et_post_id='72702';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Pesatti: “Nuestro proyecto de integración es la respuesta a todo” &#8211; Diarios Patagónicos</title>
<!-- Speed of this site is optimised by WP Performance Score Booster plugin v1.9.2.1 - https://dipakgajjar.com/wp-performance-score-booster/ -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; Feed" href="http://www.diariospatagonicos.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; RSS de los comentarios" href="http://www.diariospatagonicos.com.ar/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariospatagonicos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='viral-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='viral-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.9/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.diariospatagonicos.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariospatagonicos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariospatagonicos.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[Audio] El dramático relato de una chica que logró escapar de una violación' href='http://www.diariospatagonicos.com.ar/72706/audio-el-dramatico-relato-de-una-chica-que-logro-escapar-de-una-violacion.html' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://www.diariospatagonicos.com.ar/72702/pesatti-nuestro-proyecto-de-integracion-es-la-respuesta-a-todo.html" />
<link rel='shortlink' href='http://www.diariospatagonicos.com.ar/?p=72702' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.vl-site-title, .vl-site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="http://www.diariospatagonicos.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F72702%2Fpesatti-nuestro-proyecto-de-integracion-es-la-respuesta-a-todo.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariospatagonicos.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F72702%2Fpesatti-nuestro-proyecto-de-integracion-es-la-respuesta-a-todo.html&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-116144085-1', 'auto');
			ga('send', 'pageview');
		</script>

			<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Diarios Patagonicos"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=6255063;
			var sc_security="9566f07d";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6255063/0/9566f07d/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pesatti: “Nuestro proyecto de integración es la respuesta a todo”" />
<meta property="og:url" content="http://www.diariospatagonicos.com.ar/72702/pesatti-nuestro-proyecto-de-integracion-es-la-respuesta-a-todo.html" />
<meta property="og:description" content="El vicegobernador Pedro Pesatti insistió en que en el concepto de integración se encuentra la clave del desarrollo de la provincia, y afirmó que Juntos Somos Río Negro orienta su política hacia all…" />
<meta property="article:published_time" content="2019-01-19T00:58:09+00:00" />
<meta property="article:modified_time" content="2019-01-19T00:02:58+00:00" />
<meta property="og:site_name" content="Diarios Patagónicos" />
<meta property="og:image" content="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-01-at-17.12.40.jpeg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@perio_rita" />
<meta name="twitter:text:title" content="Pesatti: “Nuestro proyecto de integración es la respuesta a todo”" />
<meta name="twitter:image" content="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-01-at-17.12.40.jpeg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=270%2C270" />
	
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '366702270580194');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=366702270580194&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-72702 single-format-standard wp-custom-logo group-blog vl-boxed et-pb-theme-viral et_minified_js et_minified_css et_divi_builder">
<div id="vl-page">
	<header id="vl-masthead" class="vl-site-header">
		<div class="vl-top-header">
			<div class="vl-container clearfix">
				<div class="vl-top-left-header">
					<span><i class="fa fa-bookmark" aria-hidden="true"></i>Noticias de Río Negro y Neuquén</span>				</div>

				<div class="vl-top-right-header">
					<a class="vl-facebook" href="https://www.facebook.com/diariospatagonicos/" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="https://www.twitter.com/dpatagonicos" target="_blank"><i class="fa fa-twitter"></i></a><a class="vl-youtube" href="https://www.youtube.com/user/QuiqkSDC/videos" target="_blank"><i class="fa fa-youtube"></i></a><a class="vl-instagram" href="https://www.instagram.com/diariospatagonicos/" target="_blank"><i class="fa fa-instagram"></i></a>				</div>
			</div>
		</div>

		<div class="vl-header">
			<div class="vl-container clearfix">
				<div id="vl-site-branding">
					<a href="http://www.diariospatagonicos.com.ar/" class="custom-logo-link" rel="home"><img width="2306" height="270" src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?fit=2306%2C270" class="custom-logo jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=2306 2306w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=420%2C49 420w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=768%2C90 768w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=1024%2C120 1024w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=1480 1480w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=2220 2220w" data-lazy-sizes="(max-width: 2306px) 100vw, 2306px" data-lazy-src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?fit=2306%2C270&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</div><!-- .site-branding -->

							</div>
		</div>

		<nav id="vl-site-navigation" class="vl-main-navigation">
		<div class="vl-toggle-menu"><span></span></div>
			<div class="vl-menu vl-clearfix"><ul id="menu-categorias" class="vl-clearfix"><li id="menu-item-21717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21717"><a href="http://www.diariospatagonicos.com.ar/category/rio-negro">RÍO NEGRO</a></li>
<li id="menu-item-21718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21718"><a href="http://www.diariospatagonicos.com.ar/category/regionales">REGIONALES</a></li>
<li id="menu-item-21719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21719"><a href="http://www.diariospatagonicos.com.ar/category/interes-general">INTERÉS GENERAL</a></li>
<li id="menu-item-21721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21721"><a href="http://www.diariospatagonicos.com.ar/category/para-hacer">PARA HACER</a></li>
<li id="menu-item-21725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21725"><a href="http://www.diariospatagonicos.com.ar/category/politica-opinion">POLÍTICA&#038;OPINIÓN</a></li>
<li id="menu-item-21726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21726"><a href="http://www.diariospatagonicos.com.ar/category/nacionales">NACIONALES</a></li>
<li id="menu-item-65731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65731"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio">Información de Servicio</a>
<ul class="sub-menu">
	<li id="menu-item-65734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65734"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/hospitales-publicos-rio-negro">Hospitales públicos de Río Negro</a></li>
	<li id="menu-item-65732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65732"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/asesoria-legal-gratuita-en-rio-negro">Asesoría Legal gratuita en Río Negro</a></li>
	<li id="menu-item-65733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65733"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/dependencias-del-ministerio-publico-fiscal-de-neuquen">Dependencias del Ministerio Público Fiscal de Neuquén</a></li>
</ul>
</li>
</ul></div>		</nav><!-- #vl-site-navigation -->
		<img src="http://www.diariospatagonicos.com.ar/wp-content/themes/viral/images/shadow.png" alt="">
	</header><!-- #vl-masthead -->

	<div id="vl-content" class="vl-site-content">
<div class="vl-container">
	<div id="primary" class="content-area">

		<header class="vl-main-header">
			<h1>Pesatti: “Nuestro proyecto de integración es la respuesta a todo”</h1>		</header><!-- .entry-header -->

		
			
<article id="post-72702" class="vl-article-content post-72702 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-opinion">
	<header class="entry-header">
		<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-01-18T21:58:09+00:00">18/01/2019</time><time class="updated" datetime="2019-01-18T21:02:58+00:00">18/01/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>	</header>
	
	<div class="entry-content">
		<p>El vicegobernador Pedro Pesatti insistió en que en el concepto de integración se encuentra la clave del desarrollo de la provincia, y afirmó que Juntos Somos Río Negro orienta su política hacia allí. Además, se refirió a la campaña electoral y su rol en el próximo armado político.<span id="more-72702"></span></p>
<div class="x_gmail-hentry-inner x_gmail-hentry-wrapper">
<div class="x_entry-content">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3002606797555987" data-ad-slot="3690652013"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>–<strong>¿Puede definir cuál es el proyecto político que encarna Juntos Somos Río Negro?</strong></p>
<p>-Es la integración como respuesta a todo.</p>
<p>–<strong>Amplíe por favor.</strong></p>
<p>-No hay Río Negro sin integración. La suma de ciudades en un determinado espacio geográfico no conforma una provincia. Es la interrelación entre las regiones diversas aglutinadas por concepciones comunes, de igualdad y equidad lo que determina el concepto provincialista. Y la herramienta articuladora de las concepciones comunes y los elementos diferenciales de las regiones es un gobierno como el de Juntos. La provincia no tiene un centro y periferias, sino que la provincia es un todo.</p>
<p>–<strong>¿Por qué?</strong></p>
<p>-Porque el nuestro es un gobierno que se desmarcó del centralismo de la burguesía altovalletana concentrada en los sectores de poder de General Roca, y lo digo no con una mirada peyorativa de los roquenses, que quizá sean las primeras “víctimas” de esa concentración. Este gobierno busca una provincia más equilibrada pero emparejando para arriba, promoviendo la diversificación de su economía de acuerdo a las riquezas regionales del sur, la zona atlántica, los valles y los andes. Y todo eso sin descuidar la inclusión social pero sabiendo que su objetivo inmediato es el desarrollo social para llegar al ideal de integración social.</p>
<p>–<strong>¿Integración social qué significa?</strong></p>
<p>-Le repito. La integración es la respuesta a todo. La integración social es que no haya rionegrinos que queden afuera y ni siquiera que estén en los márgenes. El rionegrino que vive en cualquier paraje debe tener las mismas oportunidades de desarrollo que el que lo hace en Viedma, Roca, Bariloche o Cipolletti. Debe estar integrado, acceder a los servicios, ser destinatario de las herramientas que el Estado les ofrece a todos, siempre con una concepción estadista de la política, porque al mercado sólo le interesa la integración en tanto le reditúe económicamente, pero nuestra visión en ese sentido es profundamente humanista. Con una buena integración no habrá más desheredados de la tierra, como sucede en el Alto de Bariloche o las periferias de Viedma o Roca.</p>
<p>–<strong>¿Qué ha hecho este gobierno para promover la integración?</strong></p>
<p>-Estamos dando una batalla de ideas para que los rionegrinos internalicen su “rionegrinidad”, si se me permite el neologismo. Somos una provincia joven, que ha recibido y sigue recibiendo una gran afluencia inmigratoria. Eso nos enriquece por un lado pero por otro nos provoca cierta falta de identidad. Por eso son fundamentales los símbolos, nuestra bandera, nuestro himno, nuestros íconos deportivos y culturales, la Regata del Río Negro, las fiestas populares y cualquier expresión que machaque sobre la cuestión identitaria. Y a todo eso nuestro gobierno le ha brindado un gran apoyo. Cuando en un equipo deportivo que va a los Juegos de la Araucanía, un pibe viedmense, uno de Bariloche, otro del Alto Valle y otro de la región Sur se visten con la misma camiseta los regionalismos se terminan, e integrados, avanzan por un objetivo de conjunto. Eso es lo que queremos replicar en cada una de las acciones cotidianas de cada rionegrino y rionegrina.</p>
<p>–<strong>Lo simbólico está muy bien, pero por ejemplo, ¿Qué obra pública hay de este gobierno que promueva la integración?</strong></p>
<p>-Yo me preguntaría qué obra hemos hecho o proyectado que no tenga a la integración como concepto privilegiado. Podría estar horas enumerando, pero me voy a detener en dos que serán recordadas por varias décadas por su trascendencia: el gasoducto de la Región Sur y el saneamiento cloacal del río Negro.</p>
<p>–<strong>Detalle por qué cada una</strong>.</p>
<p>-Si fuéramos un gobierno de pragmatismo electoral, jamás hubiéramos puesto la millonada de plata que pusimos en 17 mil rionegrinos sobre 750 mil que somos. Pero nuestro discurso tiene correlato en la realidad, entonces creemos que hace falta una mirada de Río Negro desde un lugar geográfico que siempre pareció el patio de atrás. Nosotros lo jerarquizamos, le damos servicios esenciales, promovemos el desarrollo económico y junto con la ruta 23 apostamos a que se logre buena parte del equilibrio regional del que hablábamos anteriormente para que no sólo los habitantes del sur no deban emigrar para conseguir su desarrollo individual y familiar, sino para que se conviertan sus pueblos y ciudades en receptores de inmigración interna y de afuera de Río Negro.</p>
<p>–<strong>¿Y las obras de cloacas?</strong></p>
<p>-Es difícil dimensionar la importancia ese tipo de obras. Hace meses un inodoro gigante recorrió la provincia a pesar de que eran públicas nuestras gestiones y planes para evitar la derivación de líquidos cloacales, aún con tratamiento, al curso del río. Para Juntos el río es prioridad. Y volvemos a lo conceptual y a lo identitario: el río nos atraviesa y nos define, y debe estar al servicio de todos los rionegrinos. En dos años habrá vuelco cero de líquidos cloacales al río Negro, incluso con la provincia haciéndose cargo de obras que había comprometido Nación, como el plan director de Cipolletti. Un río sano nos integra y nos da vida.</p>
<p>–<strong>Se viene la campaña electoral y casi nadie habla de estos temas. ¿Por qué?</strong></p>
<p>-Las campañas electorales son un momento, una foto. En esa foto tenemos mucho para mostrar y yo descreo de los teóricos de la comunicación que piensan que a los votantes se los puede engañar con espejitos de colores. Tengo un profundo respeto por el electorado y nuestra gestión está a la vista. De otros partidos políticos por ahora no escuché ninguna propuesta.</p>
<p>–<strong>Quizá aún no se escucharon propuestas por la positiva, pero sí de diferenciación del gobierno nacional.</strong></p>
<p>-Todo el mundo sabe lo que yo pienso del gobierno nacional. Sin embargo, si a mí me invitan a un debate de ideas y proyectos, lo acepto con gusto. En cambio, si pretenden meterme en discusiones personales o agresiones, a mí no me van a encontrar.</p>
<p>–<strong>¿Va a ser el compañero de fórmula de Weretilneck?</strong></p>
<p>-Los cargos y los títulos sólo me interesan en la medida que son un factor de <span style="font-size: small;">poder que dan herramientas para poder brindarle respuesta al pueblo.</span></p>
</div>
</div>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="cat-links"><i class="fa fa-bookmark"></i> Posted in <a href="http://www.diariospatagonicos.com.ar/category/politica-opinion" rel="category tag">POLÍTICA&amp;OPINIÓN</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->



			<nav class="navigation post-navigation" role="navigation">
				<div class="nav-links">
					<div class="nav-previous">
					<a href="http://www.diariospatagonicos.com.ar/72706/audio-el-dramatico-relato-de-una-chica-que-logro-escapar-de-una-violacion.html" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</span>[Audio] El dramático relato de una chica que logró escapar de una violación</a> 
					</div>

					<div class="nav-next">
										</div>
				</div>
			</nav>

			
		
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="http://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/pielv.html"></iframe></div></aside><aside id="text-43" class="widget widget_text">			<div class="textwidget">
<div id="google" >
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscar en el Sitio</h3><form role="search" method="get" class="search-form" action="http://www.diariospatagonicos.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="viral_timeline-2" class="widget widget_viral_timeline"><h3 class="widget-title">Actualizado</h3>            <div class="vl-timeline">
                                <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-01-18T21:58:09+00:00">18/01/2019</time><time class="updated" datetime="2019-01-18T21:02:58+00:00">18/01/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/72702/pesatti-nuestro-proyecto-de-integracion-es-la-respuesta-a-todo.html">Pesatti: “Nuestro proyecto de integración es la respuesta a todo”</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2019-01-18T21:53:32+00:00">18/01/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/72706/audio-el-dramatico-relato-de-una-chica-que-logro-escapar-de-una-violacion.html">[Audio] El dramático relato de una chica que logró escapar de una violación</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2019-01-18T21:13:22+00:00">18/01/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/72704/ley-obliga-a-comercios-a-colocar-cartel-de-proteccion-al-consumidor.html">Ley obliga a comercios a colocar cartel de Protección al Consumidor</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-01-18T21:09:59+00:00">18/01/2019</time><time class="updated" datetime="2019-01-18T20:56:43+00:00">18/01/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/72699/ornella-infante-lanzo-su-candidatura-a-legisladora-por-el-fpv.html">Ornella Infante lanzó su candidatura a legisladora por el FPV</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2019-01-18T20:58:48+00:00">18/01/2019</time><time class="updated" datetime="2019-01-18T20:30:05+00:00">18/01/2019</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/72689/los-espanoles-ganaron-la-etapa-pero-pinta-y-mozzicafreddo-siguen-al-mando.html">Los españoles ganaron la etapa, pero Pinta y Mozzicafreddo siguen al mando</a></h3>
                    </div>
                                </div>
            </aside><aside id="text-24" class="widget widget_text">			<div class="textwidget">
<div id="google" >
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><center><a target= "_blank" href="http://www.quiqk.com.ar"><img src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" border="1" data-lazy-src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" "100%" border= "1"/></noscript></a></center></div>
		</aside></div><!-- #secondary -->
</div>

	</div><!-- #content -->

	<footer id="vl-colophon" class="site-footer">
	
	<div class="vl-bottom-footer">
		<div class="vl-container">
			<div class="vl-site-info">
				WordPress Theme
				<span class="sep"> | </span>
				<a title="Download Viral" href="https://hashthemes.com/wordpress-theme/viral/" target="_blank">Viral</a> by Hash Themes			</div><!-- .site-info -->
		</div>
	</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>

	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/SmoothScroll.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.diariospatagonicos.com.ar\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.diariospatagonicos.com.ar\/wp-content\/themes\/viral\/images","builder_images_uri":"http:\/\/www.diariospatagonicos.com.ar\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"b1f777dcab","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"cab4889c61","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"72702","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/divi-builder/js/divi-builder.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/divi-builder/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'138514853',post:'72702',tz:'-3',srv:'www.diariospatagonicos.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '138514853', '72702' ]);
</script>

</body>
</html>