<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.diariospatagonicos.com.ar/xmlrpc.php">

<script>var et_site_url='http://www.diariospatagonicos.com.ar';var et_post_id='71049';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Roca: Falleció un vecino en un choque en la ruta 22</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Era un oficial retirado de la policía de Río Negro. Tenía 54 años y fue identificado como Santiago Alarcón Flores, por lo que la noticia de su deceso causó profunda tristeza entre sus camaradas."/>
<meta name="news_keywords" content="" />
<meta name="original-source" content="http://www.diariospatagonicos.com.ar/71049/roca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html" />
<link rel="canonical" href="http://www.diariospatagonicos.com.ar/71049/roca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Era un oficial retirado de la policía de Río Negro. Tenía 54 años y fue identificado como Santiago Alarcón Flores, por lo que la noticia de su deceso causó profunda tristeza entre sus camaradas." />
<meta name="twitter:title" content="Roca: Falleció un vecino en un choque en la ruta 22" />
<meta name="twitter:site" content="@dpatagonicos" />
<meta name="twitter:image" content="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/choque-roca-1.jpg?fit=640%2C480" />
<meta name="twitter:creator" content="@dpatagonicos" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diariospatagonicos.com.ar\/","sameAs":["https:\/\/www.facebook.com\/diariospatagonicos\/","https:\/\/www.instagram.com\/diariospatagonicos\/","https:\/\/twitter.com\/dpatagonicos"],"@id":"#organization","name":"Diarios Patag\u00f3nicos","logo":"http:\/\/www.diariospatagonicos.com.ar\/wp-content\/uploads\/2016\/12\/cropped-DP-logo-PORTADA.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; Feed" href="http://www.diariospatagonicos.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; RSS de los comentarios" href="http://www.diariospatagonicos.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diarios Patagónicos &raquo; Roca: Falleció un vecino en un choque en la ruta 22 RSS de los comentarios" href="http://www.diariospatagonicos.com.ar/71049/roca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariospatagonicos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.diariospatagonicos.com.ar/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='viral-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,300,700|Roboto:300,400,400i,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/css/owl.carousel.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='viral-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.min.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.diariospatagonicos.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariospatagonicos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariospatagonicos.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9nc2x-itX' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.vl-site-title, .vl-site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="http://www.diariospatagonicos.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F71049%2Froca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariospatagonicos.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F71049%2Froca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-116144085-1', 'auto');
			ga('send', 'pageview');
		</script>

			<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Diarios Patagonicos"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=6255063;
			var sc_security="9566f07d";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6255063/0/9566f07d/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Diarios Patagónicos">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="727204147303646">
<meta property="og:url" content="http://www.diariospatagonicos.com.ar/71049/roca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html">
<meta property="og:title" content="Roca: Falleció un vecino en un choque en la ruta 22">
<meta property="og:description" content="Era un oficial retirado de la policía de Río Negro. Tenía 54 años y fue identificado como Santiago Alarcón Flores, por lo que la noticia de su deceso causó profunda tristeza entre sus camaradas.">
<meta property="og:image" content="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/choque-roca-1.jpg?fit=640%2C480">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="480">
<meta property="og:image" content="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/choque-roca-2.jpg?fit=640%2C480">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="480">
<meta property="article:published_time" content="2018-11-11T16:54:10+00:00">
<meta property="article:modified_time" content="2018-11-11T17:01:24+00:00">
<meta property="article:author" content="http://www.diariospatagonicos.com.ar/author/diarios-patagonicos">
<meta property="article:section" content="RÍO NEGRO">
<link rel="icon" href="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2015/01/cropped-dpfb1.png?fit=270%2C270" />
<link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="http://www.diariospatagonicos.com.ar/wp-content/cache/et/71049/et-core-unified-154195821782.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>

<body class="post-template-default single single-post postid-71049 single-format-standard wp-custom-logo group-blog vl-boxed et-pb-theme-viral et_minified_js et_minified_css et_divi_builder">
<div id="vl-page">
	<header id="vl-masthead" class="vl-site-header">
		<div class="vl-top-header">
			<div class="vl-container clearfix">
				<div class="vl-top-left-header">
					<span><i class="fa fa-bookmark" aria-hidden="true"></i>Noticias de Río Negro y Neuquén</span>				</div>

				<div class="vl-top-right-header">
					<a class="vl-facebook" href="https://www.facebook.com/diariospatagonicos/" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="https://www.twitter.com/dpatagonicos" target="_blank"><i class="fa fa-twitter"></i></a><a class="vl-youtube" href="https://www.youtube.com/user/QuiqkSDC/videos" target="_blank"><i class="fa fa-youtube"></i></a><a class="vl-instagram" href="https://www.instagram.com/diariospatagonicos/" target="_blank"><i class="fa fa-instagram"></i></a>				</div>
			</div>
		</div>

		<div class="vl-header">
			<div class="vl-container clearfix">
				<div id="vl-site-branding">
					<a href="http://www.diariospatagonicos.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="2306" height="270" src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?fit=2306%2C270" class="custom-logo" alt="Diarios Patagónicos" itemprop="logo" srcset="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=2306 2306w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=420%2C49 420w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=768%2C90 768w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?resize=1024%2C120 1024w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=1480 1480w, https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?w=2220 2220w" sizes="(max-width: 2306px) 100vw, 2306px" data-attachment-id="52868" data-permalink="http://www.diariospatagonicos.com.ar/cropped-aplicaciones-dp-head-png" data-orig-file="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?fit=2306%2C270" data-orig-size="2306,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-aplicaciones-DP-head.png" data-image-description="&lt;p&gt;http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?fit=420%2C49" data-large-file="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/cropped-aplicaciones-DP-head.png?fit=740%2C87" /></a>				</div><!-- .site-branding -->

							</div>
		</div>

		<nav id="vl-site-navigation" class="vl-main-navigation">
		<div class="vl-toggle-menu"><span></span></div>
			<div class="vl-menu vl-clearfix"><ul id="menu-categorias" class="vl-clearfix"><li id="menu-item-21717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21717"><a href="http://www.diariospatagonicos.com.ar/category/rio-negro">RÍO NEGRO</a></li>
<li id="menu-item-21718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21718"><a href="http://www.diariospatagonicos.com.ar/category/regionales">REGIONALES</a></li>
<li id="menu-item-21719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21719"><a href="http://www.diariospatagonicos.com.ar/category/interes-general">INTERÉS GENERAL</a></li>
<li id="menu-item-21721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21721"><a href="http://www.diariospatagonicos.com.ar/category/para-hacer">PARA HACER</a></li>
<li id="menu-item-21725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21725"><a href="http://www.diariospatagonicos.com.ar/category/politica-opinion">POLÍTICA&#038;OPINIÓN</a></li>
<li id="menu-item-21726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21726"><a href="http://www.diariospatagonicos.com.ar/category/nacionales">NACIONALES</a></li>
<li id="menu-item-65731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65731"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio">Información de Servicio</a>
<ul class="sub-menu">
	<li id="menu-item-65734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65734"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/hospitales-publicos-rio-negro">Hospitales públicos de Río Negro</a></li>
	<li id="menu-item-65732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65732"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/asesoria-legal-gratuita-en-rio-negro">Asesoría Legal gratuita en Río Negro</a></li>
	<li id="menu-item-65733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65733"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio/dependencias-del-ministerio-publico-fiscal-de-neuquen">Dependencias del Ministerio Público Fiscal de Neuquén</a></li>
</ul>
</li>
</ul></div>		</nav><!-- #vl-site-navigation -->
		<img src="http://www.diariospatagonicos.com.ar/wp-content/themes/viral/images/shadow.png">
	</header><!-- #vl-masthead -->

	<div id="vl-content" class="vl-site-content">
<div class="vl-container">
	<div id="primary" class="content-area">

		<header class="vl-main-header">
			<h1>Roca: Falleció un vecino en un choque en la ruta 22</h1>		</header><!-- .entry-header -->

		
			
<article id="post-71049" class="vl-article-content post-71049 post type-post status-publish format-standard has-post-thumbnail hentry category-rio-negro">
	<header class="entry-header">
		<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2018-11-11T13:54:10+00:00">11/11/2018</time><time class="updated" datetime="2018-11-11T14:01:24+00:00">11/11/2018</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>	</header>
	
	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Compartir Nota</div><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.diariospatagonicos.com.ar/71049/roca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html" data-a2a-title="Roca: Falleció un vecino en un choque en la ruta 22"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F71049%2Froca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html&amp;linkname=Roca%3A%20Falleci%C3%B3%20un%20vecino%20en%20un%20choque%20en%20la%20ruta%2022" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F71049%2Froca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html&amp;linkname=Roca%3A%20Falleci%C3%B3%20un%20vecino%20en%20un%20choque%20en%20la%20ruta%2022" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F71049%2Froca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html&amp;linkname=Roca%3A%20Falleci%C3%B3%20un%20vecino%20en%20un%20choque%20en%20la%20ruta%2022" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F71049%2Froca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html&amp;linkname=Roca%3A%20Falleci%C3%B3%20un%20vecino%20en%20un%20choque%20en%20la%20ruta%2022" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F71049%2Froca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html&amp;linkname=Roca%3A%20Falleci%C3%B3%20un%20vecino%20en%20un%20choque%20en%20la%20ruta%2022" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F71049%2Froca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html&amp;linkname=Roca%3A%20Falleci%C3%B3%20un%20vecino%20en%20un%20choque%20en%20la%20ruta%2022" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="et_builder_outer_content" id="et_builder_outer_content">
				<div class="et_builder_inner_content et_pb_gutters3">
					<div class="et_pb_section et_pb_section_0 et_section_regular et_section_transparent">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile">
				
				
				<a href="http://www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/choque-roca-2.jpg" class="et_pb_lightbox_image" title=""><span class="et_pb_image_wrap"><img src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/choque-roca-2.jpg?w=740" alt="" data-recalc-dims="1" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>Era un oficial retirado de la policía de Río Negro. Tenía 54 años y fue identificado como Santiago Alarcón Flores, por lo que la noticia de su deceso causó profunda tristeza entre sus camaradas.<span id="more-71049"></span></p>
<p>&nbsp;</p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="3690652013"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>La víctima transitaba cerca de las 6 a bordo de su vehículo Ford Fiesta en sentido este-oeste. A la altura del kiómetro 1186 -a mil metros de la exparrilla Los Pinos- un auto que venía en sentido contrario se cruzó de carril y lo embistió de manera frontal, según las primeras pericias.</p>
<p><img data-attachment-id="71050" data-permalink="http://www.diariospatagonicos.com.ar/71049/roca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html/choque-roca-1" data-orig-file="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/choque-roca-1.jpg?fit=640%2C480" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="choque roca 1" data-image-description="" data-medium-file="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/choque-roca-1.jpg?fit=420%2C315" data-large-file="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/choque-roca-1.jpg?fit=640%2C480" class="aligncenter size-full wp-image-71050" src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/choque-roca-1.jpg?resize=640%2C480" alt="" width="640" height="480" srcset="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/choque-roca-1.jpg?w=640 640w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/choque-roca-1.jpg?resize=420%2C315 420w, https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/11/choque-roca-1.jpg?resize=510%2C382 510w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>En la Fiat Fiorino circulaba una persona de 26 años quien sufrió una fractura en su tobillo derecho por lo que tuvo que ser derivada al hospital público.</p>
<p>&#8220;Por las primeras diligencias, creemos que la Fiat Fiorino se cruzó de carril y lo embistió de manera frontal&#8221;, dijo una fuente policial consultada por este medio, quien no descartó que el automovilista se haya quedado dormido.</p>
<p>Hasta el lugar llegó una ambulancia del hospital Francisco López Lima que trasladó al conductor de 26 años al hospital. También llegó personal del Cuerpo de Seguridad Vial que realizó las primeras diligencias para tratar de determinar la mecánica del siniestro vial.</p>
<p>El choque fue de tal magnitud que en el lugar tuvo que trabajar una dotación del personal de Bomberos Voluntarios para sacar a la persona fallecida del habitáculo del rodado. Y para colaborar en la asistencia del conductor de la Fiorino quien también quedó atrapado entre los hierros del utilitario, según se informó desde la propia sede central de esa institución.</p>
<p>&#8220;Fue impresionante. Se pudo escuchar el impacto a varios metros&#8221;, dijo una persona que reside en una chacra ubicada a pocos metros del lugar donde se produjo el choque. Varios automovilistas que a esa hora pasaban por el lugar detuvieron la marcha para tratar de colaborar.</p>
<p>Fuente y fotos: <a href="http://www.todoroca.com">TodoRoca.com</a></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
				</div>
			</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="cat-links"><i class="fa fa-bookmark"></i> Posted in <a href="http://www.diariospatagonicos.com.ar/category/rio-negro" rel="category tag">RÍO NEGRO</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->



			<nav class="navigation post-navigation" role="navigation">
				<div class="nav-links">
					<div class="nav-previous">
					<a href="http://www.diariospatagonicos.com.ar/71045/cuatro-chubutenses-viajaban-para-ver-el-superclasico-y-murieron-en-accidente.html" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</span>Cuatro Chubutenses Viajaban para ver el Superclásico y murieron en accidente</a> 
					</div>

					<div class="nav-next">
					<a href="http://www.diariospatagonicos.com.ar/71058/estan-abiertas-las-inscripciones-web-para-cubrir-puestos-en-la-administracion-publica.html" rel="next"><span>Next<i class="fa fa-angle-right" aria-hidden="true"></i></span>Están abiertas las inscripciones web para cubrir puestos en la Administración Pública</a>					</div>
				</div>
			</nav>

			
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.diariospatagonicos.com.ar/71049/roca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html" data-width="620" data-order-by="social"></div>
</div></div>

		
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-42" class="widget widget_text">			<div class="textwidget">
<div id="google" >
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><center><a target= "blank" href="https://www.facebook.com/SMAltoValle/"><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2017/10/giphy-1.gif" "100%" "100%" border= "0"/></a></center></div>
		</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar en el sitio</h3><form role="search" method="get" class="search-form" action="http://www.diariospatagonicos.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="viral_advertisement-4" class="widget widget_viral_advertisement">        <div class="vl-advertisment">
            <div class="vl-ads-image"><a href="http://www.diariospatagonicos.com.ar/informacion-de-servicio" target="_blank"><img alt="Advertisement" src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2018/06/DP-INFOSERV.jpg"/></a></div>        </div>
        </aside><aside id="viral_advertisement-3" class="widget widget_viral_advertisement">        <div class="vl-advertisment">
            <div class="vl-ads-image"><a href="https://portal.ultrasitios.com/aff.php?aff=279" target="_blank"><img alt="Advertisement" src="http://www.diariospatagonicos.com.ar/wp-content/uploads/2018/06/Ultrasitios-250x250.jpg"/></a></div>        </div>
        </aside><aside id="viral_timeline-2" class="widget widget_viral_timeline"><h3 class="widget-title">Actualizado</h3>            <div class="vl-timeline">
                                <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2018-11-11T15:01:41+00:00">11/11/2018</time><time class="updated" datetime="2018-11-11T14:19:31+00:00">11/11/2018</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/71055/un-hincha-japones-viajo-33-horas-para-la-superfinal-pero-por-la-suspension-se-quedo-sin-ver-el-partido.html">Un hincha japonés viajó 33 horas para la Superfinal, pero por la suspensión se quedó sin ver el partido</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2018-11-11T14:31:16+00:00">11/11/2018</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/71058/estan-abiertas-las-inscripciones-web-para-cubrir-puestos-en-la-administracion-publica.html">Están abiertas las inscripciones web para cubrir puestos en la Administración Pública</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2018-11-11T13:54:10+00:00">11/11/2018</time><time class="updated" datetime="2018-11-11T14:01:24+00:00">11/11/2018</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/71049/roca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html">Roca: Falleció un vecino en un choque en la ruta 22</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2018-11-10T19:46:52+00:00">10/11/2018</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/71045/cuatro-chubutenses-viajaban-para-ver-el-superclasico-y-murieron-en-accidente.html">Cuatro Chubutenses Viajaban para ver el Superclásico y murieron en accidente</a></h3>
                    </div>
                                        <div class="vl-post-item">
                        <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2018-11-09T19:51:24+00:00">09/11/2018</time><span class="byline"> by <span class="author vcard">Diarios Patagonicos</span></span></div>                        <h3><a href="http://www.diariospatagonicos.com.ar/71032/neuquen-avenida-argentina-se-convertira-en-peatonal-sabado-y-domingo.html">Neuquén: Avenida Argentina se convertirá en peatonal sábado y domingo</a></h3>
                    </div>
                                </div>
            </aside><aside id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"><h3 class="widget-title">Hay Prensa</h3><div class="jetpack-display-remote-posts"><h4><a href="http://www.hayprensa.com.ar/2018/11/09/desvalijaron-la-casa-de-cacho-castana-mientras-estaba-internado-por-un-cuadro-bronquial/" target="_blank" rel="noopener">Desvalijaron la casa de Cacho Castaña, mientras estaba internado por un cuadro bronquial</a></h4>
<a title="Desvalijaron la casa de Cacho Castaña, mientras estaba internado por un cuadro bronquial" href="http://www.hayprensa.com.ar/2018/11/09/desvalijaron-la-casa-de-cacho-castana-mientras-estaba-internado-por-un-cuadro-bronquial/" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/11/cachocastana.jpg?fit=929%2C523" alt="Desvalijaron la casa de Cacho Castaña, mientras estaba internado por un cuadro bronquial"/></a><h4><a href="http://www.hayprensa.com.ar/2018/11/09/para-su-cumpleanos-nena-pide-donaciones-en-lugar-de-juguetes/" target="_blank" rel="noopener">Para su cumpleaños, nena pide donaciones en lugar de juguetes</a></h4>
<a title="Para su cumpleaños, nena pide donaciones en lugar de juguetes" href="http://www.hayprensa.com.ar/2018/11/09/para-su-cumpleanos-nena-pide-donaciones-en-lugar-de-juguetes/" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/11/pide-donaciones.png?fit=970%2C546" alt="Para su cumpleaños, nena pide donaciones en lugar de juguetes"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="text-43" class="widget widget_text">			<div class="textwidget">
<div id="google" >
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
		</aside><aside id="text-38" class="widget widget_text"><h3 class="widget-title">Seguinos en Facebook</h3>			<div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/diariospatagonicos/&amp;width=310&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header="false" scrolling="yes" frameborder="0" style="border:none; overflow:hidden; width:100%; height:240px;" allowTransparency="true"></iframe></center></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><center><a target= "_blank" href="http://www.quiqk.com.ar"><img src= "http://www.diariospatagonicos.com.ar/wp-content/uploads/2016/07/bannerQ.gif" "100%" border= "1"/></a></center></div>
		</aside></div><!-- #secondary -->
</div>

	</div><!-- #content -->

	<footer id="vl-colophon" class="site-footer">
		<div class="vl-top-footer">
		<div class="vl-container">
			<div class="vl-top-footer-inner vl-clearfix">
				<div class="vl-footer-1 vl-footer-block">
					<aside id="viral_contact_info-2" class="widget widget_viral_contact_info">        <div class="vl-contact-info">
            <h3 class="widget-title">Comunicate con nosotros</h3>
            <ul>
                                    <li><i class="fa fa-phone"></i>diariospatagonicos@hotmail.com</li>
                
                                    <li><i class="fa fa-envelope"></i>quiqk@hotmail.com</li>
                
                                    <li><i class="fa fa-globe"></i>www.quiqk.com.ar</li>
                
                
                                    <li><i class="fa fa-clock-o"></i><p>8.30 a 14.30 horas</p>
</li>
                                </ul>
        </div>
        </aside>				</div>

				<div class="vl-footer-2 vl-footer-block">
					<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-1930"><a href="http://www.diariospatagonicos.com.ar/category/revistadp" >#Revista</a>
</li>
	<li class="cat-item cat-item-2289"><a href="http://www.diariospatagonicos.com.ar/category/breves" >Breves</a>
</li>
	<li class="cat-item cat-item-1689"><a href="http://www.diariospatagonicos.com.ar/category/elecciones-2015" >ELECCIONES</a>
</li>
	<li class="cat-item cat-item-1889"><a href="http://www.diariospatagonicos.com.ar/category/fiestas-populares-2" >FIESTAS POPULARES</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.diariospatagonicos.com.ar/category/interes-general" >INTERÉS GENERAL</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.diariospatagonicos.com.ar/category/nacionales" >NACIONALES</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diariospatagonicos.com.ar/category/para-hacer" >PARA HACER</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.diariospatagonicos.com.ar/category/politica-opinion" >POLÍTICA&amp;OPINIÓN</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.diariospatagonicos.com.ar/category/regionales" >REGIONALES</a>
</li>
	<li class="cat-item cat-item-501"><a href="http://www.diariospatagonicos.com.ar/category/rio-negro" >RÍO NEGRO</a>
</li>
		</ul>
</aside>				</div>

				<div class="vl-footer-3 vl-footer-block">
					<aside id="text-27" class="widget widget_text"><h3 class="widget-title">Recomendamos</h3>			<div class="textwidget"><center><a target="_blank" href="http://panoramarnqn.com.ar"><img src="https://i2.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/panorama-fb.jpg?w=100%25" alt="Visitar sitio" data-recalc-dims="1"/></a>


</center></div>
		</aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://untecho.org.ar/"><img src="https://i1.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2017/03/LOGO-TECHO.png?w=100%25" alt="Visitar sitio" data-recalc-dims="1"/></a>
</div>
		</aside>				</div>

				<div class="vl-footer-4 vl-footer-block">
					<aside id="text-9" class="widget widget_text"><h3 class="widget-title">EL TIEMPO EN RN</h3>			<div class="textwidget"><center>
<script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=8962&infoclima_cliente=91302&infoclima_referer=www.diariospatagonicos.com.ar&infoclima_info=40*200*50*^6495ed*1*1*0*0*0*0&infoclima_id=120a86d10a788f556e7cad37b32e4306"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</a></noscript>
<br />
<script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=8962&infoclima_cliente=91302&infoclima_referer=www.diariospatagonicos.com.ar&infoclima_info=120*200*50*^6495ed*1*1*0*0*0*0&infoclima_id=120a86d10a788f556e7cad37b32e4306"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</a></noscript>
<br />
<script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=8962&infoclima_cliente=91302&infoclima_referer=www.diariospatagonicos.com.ar&infoclima_info=1435*200*50*^6495ed*1*1*0*0*0*0&infoclima_id=120a86d10a788f556e7cad37b32e4306"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</a></noscript>
</center></div>
		</aside>				</div>
			</div>
		</div>
	</div>
	
	<div class="vl-bottom-footer">
		<div class="vl-container">
			<div class="vl-site-info">
				WordPress Theme
				<span class="sep"> | </span>
				<a title="Download Viral" href="https://hashthemes.com/wordpress-theme/viral/" target="_blank">Viral</a> by Hash Themes			</div><!-- .site-info -->
		</div>
	</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>

	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.diariospatagonicos.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201845'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/SmoothScroll.js?ver=2016427'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/owl.carousel.js?ver=2016427'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/jquery.superfish.js?ver=2016427'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/themes/viral/js/custom.js?ver=2016427'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.diariospatagonicos.com.ar\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.diariospatagonicos.com.ar\/wp-content\/themes\/viral\/images","builder_images_uri":"http:\/\/www.diariospatagonicos.com.ar\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"c1f6d19b82","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"3dd532b58a","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"71049","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"727204147303646"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.9'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.diariospatagonicos.com.ar\/wp-admin\/admin-ajax.php","nonce":"48ca56b1af","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.diariospatagonicos.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Fwww.diariospatagonicos.com.ar%2F71049%2Froca-fallecio-un-vecino-en-un-choque-en-la-ruta-22.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariospatagonicos.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201845.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'138514853',post:'71049',tz:'-3',srv:'www.diariospatagonicos.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '138514853', '71049' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Caching de base de datos 42/77 consultas en 0.206 segundos usando disk

Served from: www.diariospatagonicos.com.ar @ 2018-11-11 19:57:42 by W3 Total Cache
-->